Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

CrazzyBulli

unregistriert

1

Mittwoch, 7. November 2007, 14:36

moin moin nach diversen versuchen und mutmaßungen meinerseits...

habe ich das prob immer noch nicht gelößt...

ich habe mir einen stromlauf plan angefertigt ...und ab geglichen..ales ok....

der kühlschrank ist ein electrolux rm182 gas/12V/220V

ich willl ihn in betrieb nehmen

auf 220 v läufter nicht ich denke mal die kartusche ist hin da der wieder stand 9980 ohmen beträgt ich hoffe ich es richtig geschrieben....

aud 12 V habe ich nen durchgang von ca. 200 Ohmen ....
laut sicherung gehört eine 10 ampere rein habe sie schon durch 16 ersetzt wenn ich den schalter um lege brennt sie sofort durch....
mein gesammter 12V plus strom ist direkt nach der batterie durch einen sicherungskasten abgesichert (jeder Kreis ) ...nach dem duchmessen zufolge habe ich keinen kurzschluß ...was ich komisch finde....

wie kann ich das problem lösen ???
hat jemand schon mal das selbe problem gehabt ???

danke im vorraus dennis

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Mittwoch, 7. November 2007, 14:59

moin

also wen der 12V heitzwiderstand 200ohm hat dürften da nur 0,06A ca fliessen und das nen bischen wehnig.
normal saugen die teileum die 3 - 4 A also ca. 4 ohm.
denke mal das durch den durchgebranten 230V heitzaparat fielicht der 12V heitaparat auch einen wech bekommen hat.
mess doch mal die leitungen zwischen der 12v und der 230V gegeneinander op da irgent wo nen übergang ist, genauso gegen masse, erde op da was ist.nicht das der 12v teil sich über die 230v geschichte nen weg zur masse gesucht hat und da nen kurzer drinne ist.

eicke
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

CrazzyBulli

unregistriert

3

Mittwoch, 7. November 2007, 16:03

so habe jetzt noch mal gemessen ....

12v 1,8 Ohm

220V 0 ohm

aber kein durchgang auf masse...ich schmeiß das teil bald wech...

die kartuschen haben ja eigendlich nicht mit ein ander zutun 2 grund verschiedene kreise...

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

4

Mittwoch, 7. November 2007, 16:08

hm 1,8 ohm is nen bischen wenig da müsten ca 7A flissen.

und was mit dem durchgang zum 230V kabel ?

ich schaue mal was meiner für werte hat,habe noch nen alten herumstehen.

eicke
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

CrazzyBulli

unregistriert

5

Mittwoch, 7. November 2007, 16:17

auf beiden kabeln der 230 V verkabelung ist nirgens nen durch gang zur masse nichts zu den 12v kabeln auch nichts....

CrazzyBulli

unregistriert

6

Mittwoch, 7. November 2007, 16:17

ich danke dir schon mal

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

7

Mittwoch, 7. November 2007, 16:57

also

12V heitzelement habe ich nur 1 ohm was mir aber zu wenig scheint weil der dan 12A saugen würde, weis net was original ist.
230V heitzelement hat ca 38 ohm macht ca 6 A
alles schon sehr merkwürdig bei dir da.

eicke
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

CrazzyBulli

unregistriert

8

Mittwoch, 7. November 2007, 17:00

ja das finde ich auch ...kennst du nen laden bzw händler der diese heizpatronen verkauft..zum guten preis ??? werde beide austauschen und schauen was passiert...fals keine änderung eintrift werde ich 20 ampere sicherung rein setzen und beobachtenw as passiert....

mfg dennis

sittich

unregistriert

9

Mittwoch, 7. November 2007, 18:23

Also wenn du 0 Ohm an der 230 Patrone hast, dann ist was faul.
Entweder taugt dein Messgerät nix, oder die Patrone hat nen Kurzschluss.
Versuch doch mal bei einem Händler der beide Typen auf Lager hat, die Widerstände zu messen und vergleiche sie mit deinen Ergebnissen. Dann kannst du entscheiden welche Patrone faul ist.

Gruss
sittich

Opa _Knack

unregistriert

10

Samstag, 10. November 2007, 02:02

Hallo, ne 220 Volt Patrone hab ich vorhin im ibäh gesehen,weiss aber jetzt die Nummer nicht mehr.
Musst Du mal suchen.

Nacht,Klaus

CrazzyBulli

unregistriert

11

Sonntag, 11. November 2007, 16:20

kann ich eigendlich ohne bedenken ne kombi patrone einbauen wo 12v und 220 v zusammen in einer patrone verbaut sind und was ist zuendern oder zubeachten wenn diese 15 watt mehr leistung hat ??? zwecks wärme entwicklung....


@ sittich ..ne das messgerät ist in ordnung... da habe ich mir nur verschrieben das teil hat keinen durchgang 100% wiederstand also denke ich mal die heizwindung ist durchgebrannt...

danke und mfg dennis

CrazzyBulli

unregistriert

12

Samstag, 17. November 2007, 20:11

so nach vielen telefonaten etc..habe ich es nun geschaft
ich konnte beide heizpatronen besorgen...

bei dometic ...fals daten gebraucht werden bitte anschreiben gebe die daten gerne weiter

werde morgen den kühlschrank nach neuer verkabelung anschließen und schauen was passiert zwecks der sicherung ....

mfg dennis