Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »dicker dapper« ist der Autor dieses Themas

Wohnort: Reutlingen

Fahrzeug: MB 508D

  • Private Nachricht senden

1

Montag, 19. November 2007, 20:24

Nach zwei Wochen Standzeit (habs natürlich eilig!) will ich losfahren ! - nur leichtes Glimmen der Kontrollen und beim Starten nicht mal das altbekannte Klack des Relais. So eine Sch.... ! obwohl das ganze am Solarregler hängt,der allerdings Störung anzeigt.Also Spannung messen - 4,356547890 Volt - Also Batterien ausbaue und Laden. Nach dem Laden dann eine Batterie o.k. ( ca. 13V) die andere mau mit 10,... Volt. Jetzt die Frage für mich (Beide batterien sind gleich neu bzw. alt!) eine oder gleich zwei neue Batterien. Da ich allerings auch dieses Jahr noch ein paar Weihnachtsgeschenke brauche, entschloss ich mich für die günstigere Alternative!

Allerdings habe ich nun vor, die beiden Starterbatterien im Stand zu trennen, um zum einen den jeweiligen Zustand besser überprüfen zu können und um zu vermeiden, daß die eine Batt. die andere auch gleich mit totmacht - denn sone Tiefentladung tut bestimmt nicht gut !? Habe gedacht dazu einfach einen zusätzlichen Trennschalter (ugs. \"Natoknochen\" ) einzubauen.

Wer hat ähnliche Erfahrungen?, lohnt sich der Aufwand ?

Viele Grüße

Matthias :-) :-) :-)
Signatur von »dicker dapper« man muß leben wie man denkt - sonst denkt man bald wie man lebt
(Albert Schweitzer)

Wohnort: Bergkamen

Fahrzeug: L508D Bus L409 DoKa

  • Private Nachricht senden

2

Montag, 19. November 2007, 20:46

Würde als erstes die maue Batterie mit einem "guten" Ladegerät mit Ladekennlinie laden und dann neu entscheiden. Manche BAtterien lassen sich trotz Tiefentladung wieder aktivieren.
Signatur von »Halunke« Halunkengrüße

Jörg

So sieht er z.Zt. aus.

3

Montag, 19. November 2007, 20:59

Tach,

trenn beide Batterien mit dem Natoknochen wärend der Standzeit vom Netz.

Solarzellen entladen deine Batterien wenn Sie keine Sonne bekommen, der Laderegler verhindert das wenn er OK ist.

zahny

  • »dicker dapper« ist der Autor dieses Themas

Wohnort: Reutlingen

Fahrzeug: MB 508D

  • Private Nachricht senden

4

Montag, 19. November 2007, 21:27

@ Zahny
der Laderegler ist o.k.! Auch bei grauem Novemberwetter hab ich immer so um die 13 V bei leichter Last an meinen "Wohn"-Batterien. Gerade in den Wintermonaten schalte ich die Panels auch ab und zu mal zum Laden der Starterbatterien ! wenn beide Batterien o.k. war immer alles bestens - aber wie oben geschrieben diesmal mau ! eine Batt tot - deshalb die Frage ob es sich lohnt die beiden Starterbatterien voneinanderzu trennen. Ein genereller Trennschalter ist schon drin(wg. Fahrtenschreiberuhrwerk..Radio.. etc.).!

An den Halunken noch die Frage !
Was heist gutes Ladegerät mit Ladekennlinie ? Was kostet... was taugt so was... Lohnt sich sowas... ?? Normalerweise will ich das Fahrzeug ja "autark" halten und nicht Ständig Batterien aus und umbauen wie innem MP3 Player!

Viiele Grüße

Matthias :-) :-) :-)
Signatur von »dicker dapper« man muß leben wie man denkt - sonst denkt man bald wie man lebt
(Albert Schweitzer)

Wohnort: Bergkamen

Fahrzeug: L508D Bus L409 DoKa

  • Private Nachricht senden

5

Montag, 19. November 2007, 21:53

@dicker dapper

habe für die großen Verbraucher ein LEAB 1240 mit 40 Ampere Ladestrom. Mit dem Gerät kann ich zusätzlich auch beim 220 V STromanschluss alle 12 Volt geräte ganz problemlos betreiben. Das Gerät wird in Rettungswagen und bei der Feuerwehr oft verwendet. Einige im Forum schwören auf Sterling Ladegeräte. Für meine Starter im Womo oder PKW habe ich kleine Ctek geräte. Das mit 3,6 Ampere Ladestrom reicht gut für Batterien bis 120 Ah. Meine BleiSäure Verbracuherbatterien habe ich schon einige male tiefentladen und mit dem Leab einigermaßen wieder hinbekommen. Bei ebay gibt es einige Womoausrüster die verschiedene Automatiklader anbieten, Mobitronic etc. Das kleine Ctek kostet ab 59 Euro, für die großen muss man schon min. 200 ausgeben. Rechnen würde ich lieber mit 300 oder mehr. Ist aber auf die Dauer günstiger als immer neue Batterien kaufen. Zumal gehen die Teile auch nicht so schnell kaputt. Bei Aldi und Lidl gab es jetzt günsitge Lader für 20 Euro. Ein bekannter (Autoschrauber) meinte, dass die fast so gut seien wie die Ctek, nur als Biligausführung.
Ich starte grundsätzlich mit randvoll geladenen Batterien, da die klassische Lichtmaschine alle Batterien nicht ganz voll läd. Zur Ladungserhaltung reicht bei mir das Solarium. Länger als drei Tage ohne STromanschluss geht im Moment nur ohne Kühlschrank.
Signatur von »Halunke« Halunkengrüße

Jörg

So sieht er z.Zt. aus.

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

6

Montag, 19. November 2007, 21:55

Moin Matthias

schaue mal bei ebay nach Ctek. denke mal das du das 7000er brauchst.das sind ladegeräte mit der sogenanten ladekenlinie und erhaltungsladung wen voll. kanst ja dan anklemmen wen du dein düdo überwinters oder so wen da strom vorhanden ist.

ids eicke
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

7

Dienstag, 20. November 2007, 09:51

Moin,

ich habe ein Sterling PB1220 eingebaut. Meines Erachtens nach ein Spitzengerät.

Andi