Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 90 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »zimbo« ist der Autor dieses Themas

Wohnort: karlsruhe

Fahrzeug: L508D B r e i t maul '81

  • Private Nachricht senden

1

Samstag, 29. Dezember 2007, 22:03

hallo,

ich habe mit dem kauf meines düdos 2 bordbaterien (vermutlich starteratterien) mit jeweils 200AH (!) miterworben.- die dicken teile sind jetzt 2 jahre alt, aber leider schon übern jordan. jedenfals fallen sie beide ab 11,8V zusammen. beim laden gehen sie höchstens auf 13,7V während dem laden, um dann nach 24std auf 12,7 zu bleiben. der vorbesitzer hat sie dauerhaft zusammengeschalten gehabt (zum laden wie auch im betrieb). geladen hat er sie mit nem baumarktladegerät mit 8....4 A. meine vermutung ist, dass er sie nie richtig vollgeladen hat, aber öfter mal tiefentladen, denn ein schutz war auch nicht eingebaut.
also, meine frage: kann ich irgendwas tun noch, um diese dinger zu retten, oder etwas zu verbessern?
nun, mein strombedarf ist gering, und selbst die kaputten batterien langen mir, wenn sie voll sind, bis zu 3 - 4 wochen. aber es ist ein jammer - solch fette batterien in so kurzer zeit zu verranzen....

gruss zimbo

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

2

Samstag, 29. Dezember 2007, 22:36

Moin Zimbo,
woher weisst du dass die Batterien bei 13,7V vollgeladen sind? Häng doch mal ein gutes, geregeltes Ladegerät dran und lade sie wirklich voll. Selbst mit dem 20A Sterling Lader musst du bei 400Ah : 20A * Ladefaktor noch mindestens 24 Stunden laden. Aufgrund der Regelung wahrscheinlich auch deutlich länger! Und dann lass sie 24 Stunden ohne Ladegerät stehen und miss danach Spannung und Säuredichte. Dann weisst Du genau, was mit den Batterien los ist. Wenn sie noch ok sind, und du nicht so viel Kapazität brauchst kannst du sie vielleicht noch verkaufen. Batterien sind teuer geworden... 8-(

Gruss
Andi

mit 240Ah + 100Ah Bordbatterie und 2x88Ah Starter im 508

3

Samstag, 29. Dezember 2007, 22:37

Lade einfach beide mal einzeln, dann kannst Du leicht feststellen ob eine der beiden defekt ist.
Wenn Du dann beide einzeln vollgeladen hast mal die Säuredichte mit einem Säureheber überprüfen.
Wenn alle Zellen den Schwimmer im Säureheber deutlich nach oben bewegen sind die in Ordnung.

  • »zimbo« ist der Autor dieses Themas

Wohnort: karlsruhe

Fahrzeug: L508D B r e i t maul '81

  • Private Nachricht senden

4

Samstag, 29. Dezember 2007, 22:50

ich lade immer die batterien einzeln.
@andiP: wenn die zellen "gasen", also blubbern, sind sie voll, oder? das tun sie, und die spannung erhöht sich auch bei angeschaltetem ladegerät nicht mehr höher. also gehe ich davon aus, dass sie voll sind. richtige annahme?
ich hab kein gutes ladegerät. nur son billigteil vom baumarkt. lade die batterien immer ca. 3 tage und naechte, dann sind sie voll

gruss zimbo!.

  • »zimbo« ist der Autor dieses Themas

Wohnort: karlsruhe

Fahrzeug: L508D B r e i t maul '81

  • Private Nachricht senden

5

Samstag, 29. Dezember 2007, 22:55

noch ne idee: kann ich an eine batterie gleichzeitig ZWEI ladegeräte dranhängen, um so die ladezeit zu verkürzen? beide geräte haben ladestrom von max. 8A, also max 16A ladestrom bei einer 200 AH batterie.

gruss zimbo!

  • »zimbo« ist der Autor dieses Themas

Wohnort: karlsruhe

Fahrzeug: L508D B r e i t maul '81

  • Private Nachricht senden

6

Samstag, 29. Dezember 2007, 23:00

noch n zusatz: beide batterien fallen bei 11,8V gnadenlos zusammen. wenn ich dann einen verbraucher anschalte (z.b. druckwasserpumpe) geht die spannung in kürze auf bis zu 3V tief.... das ist bei beiden batterien dasselbe.

gruss zimbo!

Tauchteddy

unregistriert

7

Samstag, 29. Dezember 2007, 23:50

Es gibt Ladegeräte, die man zusammenschalten darf, aber nicht alle können das. Du bist leider eine ganze Ecke weg, sonst würde ich vorschlagen, sie mal an meine 50A-IU0U zu hängen ...

8

Sonntag, 30. Dezember 2007, 00:23

Ich klemme wenn ich eine Batterie außerhalb des Fzg lade immer einen Megapuls an.
Meine tiefenentladene Motorrad Batterie habe ich jedenfalls damit gerettet

http://www1.conrad.de/scripts/wgate/zcop_b2c/~flN0YXRlPTkxOTgzNTk5Nw==?~template=PCAT_AREA_S_BROWSE&glb_user_js=Y&shop=B2C&zhmmh_lfo=&zhmmh_area_kz=&product_show_id=250179&gvlon=&p_init_ipc=X&p_page_to_display=fromoutside&~cookies=1&cookie_n[1]=b2c_insert&cookie_v[1]=F0&cookie_d[1]=&cookie_p[1]=%2f&cookie_e[1]=Wed%2c+30-Jan-2008+23%3a20%3a31+GMT&cookie_n[2]=b2c_hk_cookie&cookie_v[2]=WW2&cookie_d[2]=&cookie_p[2]=%2f&cookie_e[2]=Wed%2c+30-Jan-2008+23%3a20%3a31+GMT&scrwidth=1024

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

9

Sonntag, 30. Dezember 2007, 00:26

...soooo müßte es klappen:K-l-i-c-k m-i-c-h
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

10

Sonntag, 30. Dezember 2007, 00:29

wie gehtn das (?) (?)

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

11

Sonntag, 30. Dezember 2007, 00:35

zimbo

schaue mal nach einem Ctek ladegerät bei ebay oder im autozubehör. die bekommen auch wider tiefentladene batterien wider hin.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

nunmachabermal

unregistriert

12

Sonntag, 30. Dezember 2007, 11:40

Hey Zimbo,

wenn du die Batterien voll geladen hast, fahre damit zum Boschdienst und lasse sie testen.
Mir macht das meine Werkstatt für nen Nuller. Wichtig das sie frisch geladen sind.
Wenn dann der Tester die Meldung "Batterie laden und Test wiederholen" bringt, ist sie tot.

Gruß Nunmachmal

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

13

Sonntag, 30. Dezember 2007, 14:43

Ja, Zimbo wenn die Zellen gasen, nehmen die Bleiplatten keine Ladung an, sondern die Säure wird zersetzt. Wenn die Spannung unter "Last" so extrem einbricht, obwohl die Zellen bis zur Gasng geladen wurden kannst du von Sulfatierung ausgehen. Und wenn eine Zelle nicht mitgast, kommt noch ein Kurzschuß in der entsprechenden Zelle hinzu.
Sulfatierung der Plattenoberfläche soll man mit manchen Geräten abbauen können. Ich hab das allerdings noch nie erlebt. Ich habe nen 88Ah Akku mit nem Labornetzgerät über mehrere Tage mit 4A geladen -bei extemer Gasentwicklung. Wasser hab ich natürlich regelmäßig kontrolliert, und auf der Terasse war auch ausreichende Lüftung vorhanden. (BITTE NICHT NACHMACHEN) Eine Erhöhung der Kapazität hab ich aber trotz der Roßkur nicht feststellen können :-(

Ich hab den Akku dann bei ATU reklamiert und kostenlos fast 2 Jahre nach dem Kauf nen neuen gekriegt.

Andi

Wohnort: Bergkamen

Fahrzeug: L508D Bus L409 DoKa

  • Private Nachricht senden

14

Sonntag, 30. Dezember 2007, 15:01

fettes elektronisches Ladegerät mit gaaanz viel Ampere käufen, würde min. 40 A Ladestrom nehmen. Und auf Kennlinie achten!. Habe bei mir einige Batterien verbessern können.
Wenn sie entladen sind, haut das Gerät über 14 V drauf, wenn sie dann voll sind bleiben dauerhaft 13,7 übrig. Klemmst Du sie dann ab geht es etwas runter. Wenn Du mal schaust, was die Dinger neu kosten, dann würde ich erst ein ordentliches Ladegerät anschaffen, brauchste sowieso. Sterling, Leab, Mobitronic.... Die sind auch für die direkte Stromabnahme gut.
Habe meins nun fest eingebaut und Klemm es zu Hause immer dauerhaft an.
Signatur von »Halunke« Halunkengrüße

Jörg

So sieht er z.Zt. aus.

  • »zimbo« ist der Autor dieses Themas

Wohnort: karlsruhe

Fahrzeug: L508D B r e i t maul '81

  • Private Nachricht senden

15

Donnerstag, 3. Januar 2008, 17:36

hi!!

jou, das sind gute neuigkeiten. ich dachte die seien total am arsch.
also, ich besorg mir jetzt mal ein ordentliches ladegerät - wie erwähnt, brauch ich sowieso...
dann mal weitersehen.
danke so weit für eure tipps,

gruss zimbo!

Wohnort: Barßel-Neuland

Fahrzeug: Piranha Dukato Teilintegrier

  • Private Nachricht senden

16

Donnerstag, 3. Januar 2008, 20:10

bitte schlagt mich jetzt nicht mit worten tot!
batterien oben dichtkleben und auf den kopf stellen ,und so ein zwei tage stehen lassen ,säure abkippen neue batterie säure drauf und laden ,manchmal hilft es den diese dicken dinger kosten ja ein vermögen!
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

  • »zimbo« ist der Autor dieses Themas

Wohnort: karlsruhe

Fahrzeug: L508D B r e i t maul '81

  • Private Nachricht senden

17

Donnerstag, 3. Januar 2008, 21:05

@wohnmobil407H: der is ja echt gut!! probier ich aber erst aus, wenn nix anderes mehr geht. :-O

gruss zimbo!

  • »zimbo« ist der Autor dieses Themas

Wohnort: karlsruhe

Fahrzeug: L508D B r e i t maul '81

  • Private Nachricht senden

18

Freitag, 4. Januar 2008, 14:53

hi,
beim stöbern hab ih grad dies hier gefunden: Klick mich an

ist ein interessanter bericht zu verschiedenen ladegeräteherstellern wie auch allgemeine infos zum laden verschiedener batterien.

gruss zimbo!

19

Samstag, 28. Oktober 2017, 13:07

Moin,

Achtung! Die letzte Antwort auf dieses Thema liegt mehr als 3 584 Tage zurück. Das Thema ist womöglich bereits veraltet. Erstelle ggf. ein neues Thema.



Ich hab den Beitrag über die SuFu gefunden und hol ihn mal wieder hoch, weil er mal wieder aktuell wird mit folgendem Problem:
Ich habe 4 x 225 Ah /12 Volt Aufbaubatterien. Je 2 davon in Serie geklemmt, damit ich 24 Volt Spannung bekomme. Die beiden 24 Volt Blöcke dann parallel geklemmt. Bisher war die Arbeitstheorie, das durch die Ausgleichsspannung sich die Batterien mehr oder weniger gleichmässig laden/entladen, wobei das irgendwie nicht dauerhaft funktioniert.

Fragen:

1. Ich suche erstmal ein gescheites 12 Volt Ladegerät mit Sulfatierungsmodus, das auch in der Lage ist, Batterien mit 225 Ah Kapazität zuverlässig zu laden. Gibt es dafür eine Kaufempfehlung?

2. Wie kann ich den Zustand der Batterien schlüssig prüfen? Die Geschichte mit dem Säureheber kenn ich, ich habe sogar einen aber irgendwie krieg ichs nicht hin. Säure einsaugen, irgend einen Wert ablesen, Säure wieder in Batterie zurück, nochmal Säure einsaugen und irgend einen anderen Wert ablesen. Das beide Werte vollständig auseinanderliegen (im Minutenabstand) brauch ich nicht extra zu erwähnen.

3. Batterie während der Fahrt laden: Ich habe eine 24 Volt Lichtmaschine, die auch das macht was sie machen soll. Gibt es eine gescheite technische Möglichkeit, die 24 Volt Ladestrom so aufzuteilen, das ich jede einzelne Batterie geregelt mit 12 Volt laden kann, trotzdem 24 Volt entnehmen kann?

Beste Grüsse an die Elektriker

Wohnort: Bergkamen

Fahrzeug: L508D Bus L409 DoKa

  • Private Nachricht senden

20

Samstag, 28. Oktober 2017, 13:47

Zum Prüfen der Batterie gibt es diverse Möglichkeiten. Es gibt Prüfgeräte, such dazu mal den Schrauber Deines Vertrauens auf.

Für Markenbatterien gibt es auch Tabellen, aus denen man über die Spannung den Zustand erkennen kann. Batterie voll laden und nach entsprechender Wartezeit meist 12 oder 24 Stunden erneut die Spannung messen. In der Tabelle nachschauen und schon hast Du die "Restkapazität" (so Pi mal Dauen zumindest)

Laden im Bus geht am besten mit Zusatzgeräten, die du zwischen Lima und Batterie schaltest. Als Beispiel ein Sterling AB 24?? Regler.

Ansonsten schließ ein ordentliches ladegerät (Automatiklader) an und sofern die Batterien OK sind brauchst Du sie auch nicht trennen. Bei so einer großen Bank dauert es ggf. auch länger bis sie wieder schön voll sind. Manche ladegeräte haben eine maximale ladezeit, d.h. dass sie nach z.B. 8 Stunden abschalten obwohl die Batterie noch nicht voll ist. habe auch so ein Exemplar hier, das Gerät darf dann nur entsprechende kleine Batterien laden.

#winke3
Signatur von »Halunke« Halunkengrüße

Jörg

So sieht er z.Zt. aus.