Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Sonntag, 10. Februar 2008, 20:15

Hallole,
ich möchte mal meine Lichtmaschine (also die vom Bussl, meine persönliche tut noch) auf ihre Funktion prüfen, hab aber kein so ein Strommeßgerät, oder wie das auch nun wieder heißt???
Gibt es ne Möglichkeit ohne Strommeßdingsda oder muss ich mir doch so'n Teil zulegen und hat vieleicht jemand eins zuviel, dass er günstig abzugeben hätte (?)

Viele Grüße
Gunnar

Tauchteddy

unregistriert

2

Sonntag, 10. Februar 2008, 20:23

Abgeben will ich meins nicht, verleihen würde ich es aber. Oder mitbringen nach Amelinghausen, falls du zufällig dort hin kommst ...

nunmachabermal

unregistriert

3

Sonntag, 10. Februar 2008, 20:28

Hallo Gunnar,

ich kenne jetzt nicht dein Talent für elektrischen Strom, aber versuchen wir es mal.
Zuerst die Ladekontrolleuchte prüfen. Zündung ein und schauen ob die Leuchte tut.
Motor starten und etwas Gas geben. Ladekontrolleuchte muss erlöschen.
Nun brauchst du einen zweiten Mann.
Der startet den Wagen mit eingeschalteten Scheinwerfern.
Vergleiche die Helligkeit von <Motor aus> mit <Motor an>
Bei laufender Maschine muss der Scheinwerfer deutlich heller sein.

Gruß Nunmachmal

4

Sonntag, 10. Februar 2008, 20:38

Hört sich ja ganz einfach an, also die Leuchte tut und geht dann auch wieder aus, soweit ich mich erinnern kann.
Gut und das mit dem zweiten Mann (Frau) probier ich dann morgen, wenn ich den Motor dazu bewegen kann zu starten?!?

@Tauchteddy
Danke für dein Angebot, leider hab ich zur Abwechslung Dienst und ich trau mich erst zu nem Treffen wenns Bussl auch ordentlich fährt 8o)

Gunnar

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

5

Sonntag, 10. Februar 2008, 23:21

guso ich habe nen prüfgerät dafür aber müsteste wen auch hier vorbeikommen da ich ja zur zeit zuhause bin, sind nur 180 km :-)
ansonsten versuchs erstmal wie nunmachmal gesagt hat.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

6

Montag, 11. Februar 2008, 08:06

@Eicke
schön dass du wieder da bist, 2 Tage Kh wegen Grippe - heftig. weiter gute Besserung!!!

Bin in mich gegangen und hab mich entschlossen, dass so ein Strommeßdingsda eigentlich ganz praktisch wäre und mal nachgeschaut.
taucht das was???
oder
das hier???
Komme leider erst nächstes Wochenende (wenn überhaupt 8-( ) zum Bussl, kann also erst dann den Lichttest machen.
Wieviel Ladestrom sollte den die Lichtmaschine abgeben???
Ach so und noch was.
Hab mal gegoogelt und für meinem Motor soll ne 35A-Lichtmaschine reichen (2,3l Benziner), irgendwo stand auch was von 45A und die meisten haben 55A, steht das vieleicht auf der Lichtmaschine drauf wie viel Ampere sie macht??? Und wenn ich später mal ne 2. Batterie einbauen will, wäre es nicht besser mehr Ampere zu haben???

Grüße

Gunnar

Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

7

Montag, 11. Februar 2008, 10:08

Moin ! Moin ! Zunächst reicht jedes Multimeter für 5 Euro aus dem Baumarkt.Du musst dich allerdings vom Gedanken verabschieden,Ströme messen zu wollen,weil das erstens gar keinen Sinn macht und zweitens dafür erforderliche Messgeräte ein vielfaches kosten.Desweiteren müsstest du das Messgerät einschleifen und würdest dabei mit Sicherheit die Lima killen.Von noch teureren induktiven Messgeräten,die nicht eingeschleift werden müssen,rede ich lieber nicht,da alles überflüssig.Wie gesagt,billiges Messgerät tuts am besten und einfachsten.Also Spannungsmessung durchführen.Messgerät dazu auf DCV (=Gleichspannungsmessbereich)einstellen,bei 12V Bordspannung Messbereich bis 20V wählen.Die Spannung zwischen den Batteriepolen messen,sie sollte bei einer intakten 12V-Batterie 13,2V betragen.Motor starten,Licht und andere Verbraucher anschalten,die Spannung sollte etwas abfallen.Drehzahl erhöhen,die Spannung sollte ab einer best.Drehzahl über der Spannung liegen,die du bei Stillstand gemessen hast (abhängig von Lima und Last ).Die Messung bei abgeschalteten Verbrauchern durchführen,die Spannung darf nicht höher als ca.14,5 V steigen,sonst würdest du deinen Akku "totkochen". MfG Volker

8

Montag, 11. Februar 2008, 10:34

Danke Volker für die Infos und die genaue Beschreibung &klasse1

Also, 3...2...1..., und schon ist wieders Geld fort

Viele Grüße

Gunnar

Wohnort: Strau

Beruf: Maschinenbauer

Fahrzeug: T2LN1 - 711D

  • Private Nachricht senden

9

Montag, 11. Februar 2008, 10:48

Du kannst auch den Strom messen.
Sollte aber mitdestens 30 Ampere machen das Messgerät.
Motor starten.
Pluspul lockern mit dem Messgerät den Pol der Batterie mit der Klemme verbinden.
Klemme abziehen.
Signatur von »Mike« mfg
MIKE

Der Inhalt dieses Schreibens ist nur für die Adressaten bestimmt und
frei erfunden, sowie vertraulich zu behandeln.
Rechtschreibfehler, die gefunden werden, können behalten werden.
Ich habe keinerlei Verwendung dafür.

10

Montag, 11. Februar 2008, 10:53

Und wo ist dann da der Unterschied und was für Ergebnisse sollte ich erwarten und welchen Bezug haben die Ergebniss mit der Leistungsfähigkeit der Lima zu tun (?) (?) (?)

Gunnar

Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

11

Montag, 11. Februar 2008, 11:05

Moin ! Moin ! "Pluspul lockern mit dem Messgerät den Pol der Batterie mit der Klemme verbinden.
Klemme abziehen." Eine Drehstromlima überlebt es in der Regel nicht,bei laufendem Motor von der Batterie getrennt zu werden,die Spannungsspitzen schädigen die Dioden ! Deswegen habe ich doch davor gewarnt,Ströme messen zu wollen.Ich nehme das gleich mal zum Anlass,mit einem hartnäckigen Unfug aufzuräumen: Bei Schweissarbeiten (elektrisch)niemals die Batterie abklemmen,auch hier wirkt sie als Puffer und schützt elektronische Bauteile ! MfG Volker

Wohnort: Strau

Beruf: Maschinenbauer

Fahrzeug: T2LN1 - 711D

  • Private Nachricht senden

12

Montag, 11. Februar 2008, 11:39

Du trennst ja nicht die Lima von der Batterie,
sondern schleifst ja unterbrechungsfrei das Messgerät dazwischen.
Mit dem Messgerät überblückst du den Pol der Batterie mit der Klemme die auf den Pol kommt.
ergibt also eine Serienschaltung von Batterie und Messgerät.
Signatur von »Mike« mfg
MIKE

Der Inhalt dieses Schreibens ist nur für die Adressaten bestimmt und
frei erfunden, sowie vertraulich zu behandeln.
Rechtschreibfehler, die gefunden werden, können behalten werden.
Ich habe keinerlei Verwendung dafür.

13

Montag, 11. Februar 2008, 11:54

(?) (?) (?) (?) (?) (?) (?) (?) (?) (?) (?) (?) (?) (?) (?) (?) (?) (?)

Watt wollt ihr damit sagen

(?) (?) (?) (?) (?) (?) (?) (?) (?) (?) (?) (?) (?) (?) (?) (?) (?) (?)

Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

14

Montag, 11. Februar 2008, 12:34

"sondern schleifst ja unterbrechungsfrei das Messgerät dazwischen." War mir schon klar ! Aber vielen hier sicherlich nicht,und guso hilfts erst recht nicht! Die Gefahr einer Unterbrechung ist nicht auszuschliessen,ein Amperemeter mit entsprechendem Messbereich hängt auch nicht an jeder Wand,und schlussendlich sind die gemessenen Werte nicht aussagefähig ohne gleichzeitige Spannungskontrolle. MfG Volker

Tauchteddy

unregistriert

15

Montag, 11. Februar 2008, 17:05

Ich will ja immer alles selber haben, deswegen habe ich mir voriges Jahr ein Zangenamperemeter gekauft, war gar nicht so teuer ...

Schneckentreiber

unregistriert

16

Montag, 11. Februar 2008, 17:57

Zitat

Bei Schweissarbeiten (elektrisch)niemals die Batterie abklemmen,auch hier wirkt sie als Puffer und schützt elektronische Bauteile ! MfG Volker


Elektronische Bauteile beim DüDo -?? :-O :-O :-O &pfeif1

Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

17

Montag, 11. Februar 2008, 18:17

Moin ! Moin !"Elektronische Bauteile beim DüDo -?? [lachend] [lachend] [lachend] [pfeifend]" Klar doch ! Dioden in der Lima,und zumindestens bei meinem das Blinkrelais und Radio.War aber eigentlich ganz allgemein für alle Fzg.gemeint. MfG Volker

18

Dienstag, 12. Februar 2008, 08:33

Ist denn eigentlich jemand hier, der LIMAs repariert, wenn diese nicht mehr richtig funzen??
Ich meine für kleines Geld, sodass man eine als Reserve hätte. Vielleicht ein Feierabendelektriker der weiß was er tut und ein paar Euros nebenbei verdient?

nunmachabermal

unregistriert

19

Dienstag, 12. Februar 2008, 18:43

Das kannst du alles selber machen. Ist äußerst einfache Technik.
Es gibt ne gute Seite Netz, da wird viel erklärt.

Gruß Nunmachmal

20

Dienstag, 12. Februar 2008, 18:50

Klasse Seite und vielen Dank......