Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Freitag, 22. Februar 2008, 09:01

Moin,
2/4 meiner Batterien scheinen nicht ok. Die eingebauten haben 230AH, nun habe ich B. mit 180AH bekommen. Ich weiss das verbaute B. gleich von Kapazität u. Alter sein sollten, aber was passiert wirklich, wenn ich 230er mit 180er mische, ausser das ich weniger Kapazität habe?

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

2

Freitag, 22. Februar 2008, 09:04

...die mit der kleineren Kapazität sind schneller voll, nun schaltet der Lader auf Erhaltung oder sogar ab und die "größeren" werden nie voll geladen.
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

3

Freitag, 22. Februar 2008, 09:05

Die große Batterie wird nie voll, ermüdet und ist vermutlich das nächste Opfer der Aktion.
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

4

Freitag, 22. Februar 2008, 09:10

Das hört sich nicht gut an. Nur wo misst das Ladegerät, doch nicht an jeder einzelnen B.

Steinobst 407

unregistriert

5

Freitag, 22. Februar 2008, 09:23

Oder die kleinere Batterie wird überladen und kocht.
Welches Ladegerät hast Du denn?

LG
Steinobst407

6

Freitag, 22. Februar 2008, 09:26

Wird wohl ein Waeco mit allen Kennlinien sein, 14,5V Abschaltung u. 13,7V Erhaltung.

Steinobst 407

unregistriert

7

Freitag, 22. Februar 2008, 09:43

Ich denke es mißt den Widerstand der Batts. Wenn beide parallelgeschaltet sind, bestimmt die Batterie mit dem geringeren Innenwiderstand den Ladungsstrom (die größere).

So oder so tut es den Batterien nicht gut.

LG
Steinobst407

8

Freitag, 22. Februar 2008, 09:50

Es sind 4 B., 2 sind letztes Jahr neu gekommen und 2 würden mir auch reichen, ich weiss bloss nicht wie von 4 auf 2 umstellen kann, ich kann ja nicht einfach die losen Kabel mit Plastik umwickeln und in der Schublade liegen lassen. Und mehr würde ich selber nicht hinkriegen. 8-(
2 B. sind linke Fahrzeugseite eingebaut u. 2 Stk. rechts.

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

9

Freitag, 22. Februar 2008, 10:09

Zitat

Original von liner
ich kann ja nicht einfach die losen Kabel mit Plastik umwickeln und in der Schublade liegen lassen. Und mehr würde ich selber nicht hinkriegen. 8-(


Moin Thomas,

das ist doch schon mal was. Mach die Isolation noch etwas aufwändiger als mit ner Aldi-Tüte. Ich würde wahrscheinlich ein Stückchen KG-Abwasserrohr (40er oder 50er, je nach Platz 10-20cm) über die Enden ziehen und mit Gewebeband (Tape) verkleben. Das kann sich doch nicht mehr lösen, und durchscheuern wird das auch nicht.

Gruß
Andi

10

Freitag, 22. Februar 2008, 10:14

Moin Andi,
danke, super Tipp mit den Rohren, das könnte ne Dauerlösung sein. &klasse1
Ich werde noch mal versuchen andere B. aufzutreiben, aber Winkler will schon 229,- netto für ne 230AH und das ist mir zu viel.

Wohnort: Edertal

Fahrzeug: Opel Blitz,MantaB,OmegaB

  • Private Nachricht senden

11

Freitag, 22. Februar 2008, 16:11

Hallo, ist es nicht einfacher einen Bekannten zu fragen der etwas Ahnung von der Stromerei hat und zwei Batterieanschlüsse abklemmt? Wenn Du die Kapazietät sowieso nicht brauchst sind die zusätzlichen Batterien ja nur Ballast der Sprit kostet und Zuladung nimmt.
Gruss Wilhelm
Signatur von »holidayblitz« Kann für meine Kommentare und Tips keinerlei Garantie übernehmen versuche aber nur was beizutragen wenn ich glaube helfen zu können!
www.opel-blitzschmie.de das Forum für Blitzfreunde

nunmachabermal

unregistriert

12

Freitag, 22. Februar 2008, 18:23

Zitat

Original von Steinobst 407
Ich denke es mißt den Widerstand der Batts. Wenn beide parallelgeschaltet sind, bestimmt die Batterie mit dem geringeren Innenwiderstand den Ladungsstrom (die größere).

So oder so tut es den Batterien nicht gut.

LG
Steinobst407

Das trift nur zu, wenn sie in Reihe geschaltet sind.
Parallel spielt das keine Rolle.
Die Lima / das Ladegerät drückt den Strom dahin, wo er hin fließt.
Wenn sie in Reihe geschaltet sind, bestimmt die Volle das Ladeende und die Leere das Ende der Entnahme.
Daher entfernen sich bei 24Voltanlagen die zwei Batterien voneinander und gehen kaputt.
Bei 12Volt parallel juckt das nicht.
Es empfiehlt sich die Batterien nach den Laden zu trennen und einzeln zu entladen.
Dann bekommst du die maximale Kapazität heraus.
Wenn du die Batterien nicht trennst, versucht die Starke die Schwache (die ja eher leer geht) zu stützen und das System kollabiert.

Gruß Nunmachmal

13

Freitag, 22. Februar 2008, 18:23

Stimmt, Ballast ist es auch, aber habe jetzt 2 neue bestellt, dann ist wieder alles normal. :-O