Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Sonntag, 24. Februar 2008, 20:35

hallo mal wieder,

ich habe 2 bordbatterien, die ich getrennt voneinander benutze. nur eine ist angeschlossen ans bordnetz, die andere ist dann jeweils ganz abgeklemmt und ich klemme sie erst an, wenn eine leer ist.

jetzt habe ich ein ladegerät ( mobitronic ), welches 2 batterien gleichzeitig laden kann. ist so ein schlaues gerät, dass den zustand der batterien erkent, und dann dementsprechend lädt. 25A ladestrom für 2 200AH-BleiBatterien.

kann ich beide batterien laden, obwohl eine davon am bordnetz hängt, und während dem laden auch verbraucher angeschaltet sind? muss ich bei der angeklemmten batterie auch die stöpsel öffnen?

dank euch ein mal mehr für tipps,

gruss zimbo!

nunmachabermal

unregistriert

2

Sonntag, 24. Februar 2008, 20:56

Also mit den Deckeln glaube ich das sie zu bleiben können.
Wenn die Lima die Batterien volldrückt, macht auch keiner die Deckel auf.

Gruß Nunmachmal

3

Montag, 25. Februar 2008, 21:30

@nunmachmal: diesen gedanken hatte ich auch schon...
kann ich nun die angeschlossene bordbatterie mit 25A laden? oder muss sie vom netz getrennt werden?

gruss zimbo!

Steinobst 407

unregistriert

4

Montag, 25. Februar 2008, 21:33

Die Lima lädt ja auch nicht mit einer tollen Kennlinie, somit werden Batterien von der Lima nie ganz voll geladen.

Das Ladegerät scheint einen Überladeschutz zu haben, daher denke ich die Stöpsel können zu bleiben.

Siehe hier:

http://shop.aubu.de/catalog/product_info.php/cPath/1067/products_id/5413

LG
Steinobst 407

5

Montag, 25. Februar 2008, 22:01

danke steinobst407! und den anderen antwortgebenden!
genau den ladeautomat hab ich. jetzt hab ich in der suchen - funktion auch neues entdeckt. demnach darf die bordbatterie eingebaut bleiben während dem ladevorgang.

gruss zimbo!