Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Schoner

unregistriert

1

Freitag, 28. März 2008, 07:01

Moin Moin!

Spricht eigendlich etwas dagegen, die Batterie in dne Gasflaschenkasten zu bauen? Hätte da noch ein bischen Platz, weil ich doch nur eine Flasche mit mir rumfahre... Entlüftet wär´s ja, und el Funken gibt es ja nicht, wenn ich sie nicht gerade an- oder abklemme...

Desweiteren:
wenn ich mir nen AB1290 verbaue und stationär im Stand mit nem netzteil laden will, muß ich dann die Lima abschalten (z.B. über relais) Wie verhält sich eine Lima im Stand bei Rückstrom?

Und wenn wir dabei schon grad sind, wie verhält sich ein Schaltnetzteil bei Rückstrom?

Fragen über Fragen vorm Schrauberwochenende ;-)

Grüßle schoner

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

2

Freitag, 28. März 2008, 08:45

...elektrische Geräte haben wegen der Gefahr von Funkenschlag nichts im Flaschenkasten verloren.

Also auf so eine Idee muß man erstmal kommen
;-(
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

3

Freitag, 28. März 2008, 09:34

moin schoner
1. wie helmut schon sagt habben batterien nix im gaskasten zu suchen genauso wie jegliche andere elektrische anlagen.

2. der lima macht das nix aus wen du da im stand mim netzteil den 1290 betreibst aber dem netzteil macht das was aus. da machste volgendes was auch funzt, so habe ich das problem gelöst.
in + leitung vom netzgerät zum 1290er bauste nen relay/schütz zwischen und zwa ein 230V.
sobald du deinen netzsteker reinstöpselst ziet das an und das netzgeret hat die verbindung zum 1290er und wen netzsteker raus dan ist es getrent. ich habe noch ne kontroll lampe 12V an einen zweiten freien kontakt am schütz angeschlossen zurkontrolle op das schütz auch angezogen hat.
ich eigentlich einfach umzu zetzen dan da wo du dein netzgerät stehen hast hast du ja eh irgent wo 230V.

aber du kanst dir das auch gerne mal lieve anschauen den ich bin ab sontag abend wider in ettlingen.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Schoner

unregistriert

4

Freitag, 28. März 2008, 16:55

Ok, Ok, war ja nur ne Frage, weil ich den etwas überdimensioniert habe. Könnte aber meinen Dieselkanister noch reinstellen, oder?

@Eike
Habe mir das auch so gedacht, aber schön, das ich mir den Öffner des Schützes für die Lima sparen kann - gut zu wissen...
Schaltplan habe ich mir schon ausgetüftelt, deine Blaue Led habe ich ja schon gesehen.. Freut mich aber zu hören, das es dir wieder geht & in Et bist, schaue anfang der Woche auf jeden Fall ma vorbei.

grüßle und schee Wochenendee, schoner

Tauchteddy

unregistriert

5

Freitag, 28. März 2008, 18:52

Ob du da was basteln musst, hängt auch vom Ladegerät ab. Meine beiden parallel geschalteten Ladegeräte stören sich überhaupt nicht an der angeschlossenen Lima. Und ich habe auch schon die Lima parallel zu den Ladegeräten laufen lassen.

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

6

Freitag, 28. März 2008, 19:57

schoner ich habe noch eine rote lampe, also 2.
eine sagt mir das das schütz angezogen hat und die zweite sagt mir das das netzteil äuft.
habe ich deswegen gemacht weil das netzteil nen schalnetzteil ist und mir da schon mal nen kabel am glichrichter losgegangen ist bei ner dauerbelastung von 25A. da war die batterie richtig lehr, war am anfang mal nun nimma. bei solchen fehler überlast oder nen kabel lose geht das teil auf overloade und schmeist natürlich nix mehr raus. deswegen die überwachung.
aber können wa alles dan besabbeln wenne da bist.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Schoner

unregistriert

7

Freitag, 28. März 2008, 20:10

Jo, werde mal vorsichtig alles durchmessen, Netzteil is noch nicht da, wird n FSP1235 vom großen C, hat 35A bei 140 Tacken, war das preiswerteste, das ich gefunden habe.


Aber, auf der Heimfahrt noch ein gedanke gekommen. In der Anleitung steht, man solle das schwarze am AB raushängende Kabel an das Minus der Lima schließen. Das Kabel von der Lima zum Minus der Batterie bleibt aber trotzdem drann, oder habe ich da was übersehen? Und warum ist das so fett? Und warum nicht an nen Massepunkt? (Verzeiht meine momentane Ignoranz bei dem Ding) (fremde Welten) (staunender Junge) (....)

Naja, schaumer mal, zur not gibts morgen auch genug anderes zu tun :-]

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

8

Freitag, 28. März 2008, 20:39

das schwartze masse kabel kanste einfach an masse karosserie klemmen. habe ich auch so und das funzt.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666