Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Sonntag, 11. Mai 2008, 15:58

tach zusammen

das gute: ich habe endlich tüüüvvv... noch mal danke für die vielen tipps.

das schlechte: jetzt glüht mein 406 nicht mehr vor. hab noch den alten glühwendel, der jetzt nicht mehr glüht, die batterie geht auch nicht mehr in die knie, wenn ich vorglühen will. hab mit der suchfunktion auch schon rausgefunden, dass es die sicherung sein kann. und alle erzählen: kleiner schwarzer kasten im motorraum, nur bei mir ist das nichts. wo ist die sicherung???

danke
tommy

2

Freitag, 16. Mai 2008, 11:25

Moin,

wenn Du noch die alten Kerzen hast, dann wird irgendeine davon in Dutt sein und dadurch (Reihenschaltung) die komplette Anlage lahmlegen. Nen schwarzen Kasten haste dann auch nicht, sondern gerne mal so ein thermoelektrisches Gerät mit Spulen.

Abhilfe: Die ollen Kerzen sind so schweineteuer, da bauste dir am besten gleich einen Schnellglühsatz ein (Bosch). Dann hast Du auch einen schwarzen Kasten.

Gruß
Dirk

Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

3

Samstag, 17. Mai 2008, 07:57

Moin ! Moin ! Wie dirki schrieb,ist eine Kerze durch.Eine Sicherung gibt es beim Zugstarter nicht,genausowenig einen "schwarzen Kasten" oder ein "thermoelekt. Gerät mit Spulen".Dem Umbau auf Schnellglühkerzen stehe ich allerdings mit gemischten Gefühlen gegenüber.Diese haben eine deutlich geringere Lebenserwartung,auch ist der Strombedarf höher,(Parallelschaltung),weswegen die Überwachungswendel bei den mir bekannten überbrückt werden muss.Die höhere Amperezahl lässt dann den Kontakt im Vorglühschalter schnell verschmoren.Ich würde mir ein paar gebrauchte Wendelglühkerzen besorgen.Deren Lebensdauer ist nahezu unbegrenzt,richtigen Einbau vorausgesetzt (Reihenschaltung,Vorwiderstände entweder als Glühspule oder Widerstandsschienen zwischen Zyl.1+2 und 3+4 etwa ab 1968).Sollte die Kerze nach kurzer Zeit wieder defekt sein,ist mit ziemlicher Sicherheit die Vorkammer des betreffenden Zyl.defekt. MfG Volker

fehlzünder

unregistriert

4

Samstag, 17. Mai 2008, 11:21

Moin,
also meiner (Zugstarter) hatte durchaus schon bei der alten Glühanlage ne Sicherung!
Sitzt in nem schwarzen schätzungsweise 3 x 4 cm kleinem Plastikkasten, vorne in Fahrtrichtung links.

Vor dem wechseln herausfinden warum sie denn durchgebrannt ist!
Ich bin sehr zufrieden mit der Schnellglühanlage. Glaube hat mal 60E bei dieselsend gekostet,
einfacher Einbau. Nur meine Kontrolllampe leuchtet leider nicht mehr, aber man hört ja das Relais klicken..

Johannes

Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

5

Samstag, 17. Mai 2008, 17:22

"also meiner (Zugstarter) hatte durchaus schon bei der alten Glühanlage ne Sicherung!
Sitzt in nem schwarzen schätzungsweise 3 x 4 cm kleinem Plastikkasten, vorne in Fahrtrichtung links." Das hat es beim 406 nie serienmässig gegeben ! Ich vermute ,du sprichst von deinem 407 Bj.82 ! MfG Volker

fehlzünder

unregistriert

6

Samstag, 17. Mai 2008, 20:23

Okay, dachte das ist beim 406 wohl genauso, denn im Grunde ists ja fast der gleiche Motor.
Aber gut, wieder was gelernt!

Viele Grüße,
Johannes

7

Dienstag, 20. Mai 2008, 19:31

danke für die antworten. habe jetzt rausgefunden, dass der glühwendel oder so, der im amaturenbrett sitzt, kaputt ist, hat den strom nicht wietergeleitet. hab mir einen neuen besorgt, jetzt sehe ich auch wieder, dass er vorglühht. allerdings: vorher ging beim vorglühen die kontrollleuchte immer in die knie, das macht sie jetzt nicht mehr. nu hab ich angst, dass ich beim zu lange vorglühen irgendwas durchbrennt. ist dass möglich?

und gleich einen hinterher: der öldruckmesser steigt nach ein paar kilometern auf 90 grad, danach sackt er auf 85 ab. das ist richtig so?
vielen dank für die hilfe, ich muss noch so viel lernen....aber ich hab tüv :)
tommy

Der Transporter

unregistriert

8

Dienstag, 20. Mai 2008, 19:48

Tach Tommy.
Der Öldruckmesser?? 90°??
Der Öldruck wird in Bar gemessen (das linke kleine Instrument)
und die Temperatur wird in °Celsius gemessen (das kleine rechte Instrument)
Also gehe ich davon aus das Du die Temperaturanzeige meinst.
Würde mich auch interesieren,macht meiner auch... :O
LG André

9

Dienstag, 20. Mai 2008, 19:55

sorry, mein natürlich den wassertemperaturmesser :)

habe nur gehört, dass irgendwann irgendwo eine klappe aufgeht... und manchmal auch nicht....???

Der Transporter

unregistriert

10

Dienstag, 20. Mai 2008, 20:11

Du meinst das Thermostat.
Das öffnet ab ca.88°.
Normalerweise geht der Temp.Zeiger nach dem öffnen nur leicht runter.
Öffnet das Thermostat nicht,geht deine Anzeige bis 120° und wenn es gar nicht schließt bleibt die Anzeige im normalen Stadtverkehr bei 60°-70°.Das Problem bei Deinem und meinem könnte ein defekter Temperaturfühler sein.Oder vielleicht rostige Brühe im Kühlkreislauf??
Ich weiß es nicht genau.
LG André

Tauchteddy

unregistriert

11

Mittwoch, 21. Mai 2008, 07:52

Ihr bedenkt auch, dass die Temperaturanzeige oft nur ein besseres Schätzeisen ist, kein Präzisionsinstrument? Dass die Anzeige nach öffnen des Thermostats runtergeht, ist doch klar: Das Wasser gelangt nun in den Kühler und wird dort abgekühlt.