Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

strandläufer

unregistriert

1

Sonntag, 15. Juni 2008, 10:15

moin leute
mal ne frage zur druckluftbremse beim 608 D breitmaul
und zwar,auf dem instrument steht betriebsdruck 8 bar drauf.nun hören die zeiger aber bei 7,5 bar auf zu steigen.
muß ich das nun als mängel der druckluftanlage sehen oder ist das noch im normbereich?
außerdem habe ich immer wasser im hinteren druckluftkessel.
hat jemand von euch schon mal einen lufttrockner zwischen gebaut?und wenn ja,von welchen fahrzeugen könnte da einer passen?
big mama soll ja nun nächste woche endlich zum tüv(gestern neue frontscheibe eingebaut,sch...war das teuer)und ich habe keine zeit für böse überraschungen.will doch auch nochmal los mit meinem bus 8-( 8-( 8-(

lg
arne

Wohnort: Hückeswagen

Beruf: Gärtner

Fahrzeug: Mercedes Benz 280 E/W123,Mercedes Benz L 508 D/35,Ford Fiesta 1,4 TDCI

  • Private Nachricht senden

2

Sonntag, 15. Juni 2008, 10:28

Moin Arne!
Bei meinem 813 bließ der Druckregler bei 7,3 bar Kesseldruck ab und fing glaub ich bei 5 oder 5,5 bar Kesseldruck
wieder an zu füllen!

Liebe Grüße Mausebär! &winke3

strandläufer

unregistriert

3

Sonntag, 15. Juni 2008, 10:33

hört sich an als wenn ich mir keine gedanken machen müßte
das erleichert mein busherz

danke für die info mausebär

Wohnort: Hückeswagen

Beruf: Gärtner

Fahrzeug: Mercedes Benz 280 E/W123,Mercedes Benz L 508 D/35,Ford Fiesta 1,4 TDCI

  • Private Nachricht senden

4

Sonntag, 15. Juni 2008, 10:38

Gerne,Arne!
Und wenn Du den Kessel regelmäßig entwässerst treten da auch keine Störungen auf!
Mußt nur aufpassen,da die Originalventile nach dem Entwässern schon mal nicht richtig dicht schließen,
z.B.durch Eis,das ja bei stark strömender komprimierter Luft entsteht oder durch Schmutzteilchen.
Hatte beim 813 damals darum andere Entwässerungsventile eingebaut in Gestalt von Kugelauslaufhähnen!
Hatt viele Jahre lang einwandfrei funktioniert!

Gruß Mausebär! ;-) ;-) ;-)

nordtruck

unregistriert

5

Montag, 16. Juni 2008, 04:03

solange im wasser kein öl ist,muss man sich keine sorgen machen.