Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

airmail33

unregistriert

1

Dienstag, 22. Juli 2008, 13:40

Hallo,

ich habe in meinen WoWa einen Electrolux Kühlschrank (RM 270)
die Kühlleistung ist im letzten Jahr sehr schwach gewesen.
Kann man die Absorbereinheit austauschen und wer hat so was ?

Vielen Dank

Armin
- Editiert von airmail33 am 22.07.2008, 14:34 -

2

Dienstag, 22. Juli 2008, 16:43

Hallo Armin.

Versuch mal den Kühlschrank ein Weile auf den Kopf zu stellen, dann müsste es
wieder gehen.

Grüsse Jürgen.

airmail33

unregistriert

3

Dienstag, 22. Juli 2008, 17:49

Hallo Jürgen,

danke für die Antwort. Habe ich schon mal gelesen,
soll aber nicht lange anhalten und ich weiß nicht
ob ich mir das antue (ausbauen und einbauen)für
eine nicht Dauerhafte reparatur.
Aber Danke nochmal für den Tipp.

Grüße Armin

4

Dienstag, 22. Juli 2008, 19:05

Hallo Armin.

Habe es selbst gemacht, es funktioniert, ist absolut ein Versuch Wert,
u. dauerhaft, d.h. wenn Du mit Gas-220V-12V das gleiche Problem hast.
Grüsse Jürgen

airmail33

unregistriert

5

Freitag, 25. Juli 2008, 10:27

Vielen Dank Jürgen,

hat super funktioniert, Kühlschrank
läuft wiedr einwantfrei.

Danke
Armin