Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Halunke« ist der Autor dieses Themas

Wohnort: Bergkamen

Fahrzeug: L508D Bus L409 DoKa

  • Private Nachricht senden

1

Mittwoch, 23. Juli 2008, 17:10

Huhu,

heute mal den Solarregeler gesucht und auch gefunden. Ist ein Teil aus den 80ern auf der Platine steht was von Conrad. Die Suchfunktion hat mich hier nicht so richtig weiter gebracht. An den Solarplatten habe ich 15 Volt (NAchmittagssonne) im Leerlauf das gleiche am Reglerausgang (ohne Batterie). Woher weiß ich wieviel Ladespannung das Teil abgibt? Sind das Generell 13,7? Kann es sein, dass aus den Platten nur 0,7 Ampere Strom kommt. Sind zwei alte AEG Module, auch aus den 80ern? Das reicht ja gerade um die Ladung zu erhalten.
Signatur von »Halunke« Halunkengrüße

Jörg

So sieht er z.Zt. aus.

  • »Halunke« ist der Autor dieses Themas

Wohnort: Bergkamen

Fahrzeug: L508D Bus L409 DoKa

  • Private Nachricht senden

2

Donnerstag, 24. Juli 2008, 19:32

Niemand ne Idee?
Signatur von »Halunke« Halunkengrüße

Jörg

So sieht er z.Zt. aus.

DySuRiE

unregistriert

3

Freitag, 25. Juli 2008, 01:31

mal so ganz doof gesagt: "ja es kann sein, dass nur 0,7 A aus den Solarpanelen rauskommt" - habe selbst 4 Module auf dem Dach, die aus verschiedenen Epochen der Solargeschichte stammen - die Theorie sagt 190 WP - die Praxis gerade mal 3-5 A Ladestrom.

Meine sind einfach zu alt - Deine wohl auch

LG DySuRiE

Limeskiste

unregistriert

4

Freitag, 25. Juli 2008, 13:33

Bei einem 13W Panel sind 0,7A durchaus normal :)

Halunke hat ja noch nicht verraten wieviel WP seine Solarpanel haben ;-)

Ansonsten schliess ich mich der Meinung von DySuRiE an, können durchaus schon zu alt sein.
Es brauch ja nur eine Zelle defekt sein in einem Zellenstreifen und schon brinkt das Panel nixmehr

Gruß

Limeskiste
- Editiert von Limeskiste am 25.07.2008, 13:47 -

5

Freitag, 25. Juli 2008, 14:24

Hallo,
der Ladestrom hängt ja auch sehr Stark
von dem Einfallswinkel des Sonnenlichts ab.
Bei Womos, wo sie ja oft flach auf dem Dach liegen,
bringen sie selten ihre volle Leistung.

Gruß
Peter
Signatur von »OPA-Peter« Träume nicht dein Leben,
sondern lebe deinen Traum.

  • »Halunke« ist der Autor dieses Themas

Wohnort: Bergkamen

Fahrzeug: L508D Bus L409 DoKa

  • Private Nachricht senden

6

Freitag, 25. Juli 2008, 17:38

Zitat

Original von Limeskiste
Bei einem 13W Panel sind 0,7A durchaus normal :)

Halunke hat ja noch nicht verraten wieviel WP seine Solarpanel haben ;-)

Ansonsten schliess ich mich der Meinung von DySuRiE an, können durchaus schon zu alt sein.
Es brauch ja nur eine Zelle defekt sein in einem Zellenstreifen und schon brinkt das Panel nixmehr

Gruß

Limeskiste

Hallo Limeskiste,

habe zwei große Platten, so 120 x 50 drauf. Am Rand steht nur AEG, im Netz nichts darüber gefunden. Die haben wohl nur in den Anfangszeiten Solarpanele gebaut. Der Solarrgeler ist vom Vorbesitzer mit 80 Watt beschriftet worden, war wohl ein Bausatz von Conrad.
Ein bis zwei Ampere wären ja ok, dann sollte aber ein ordentlicher Solarrgler den Strom in die Batts einspeisen. Mein Kompressorkühli braucht ja 5 A.

Vielen Dank schon einmal für die Antworten.

Gruß

Jörg
- Editiert von Limeskiste am 25.07.2008, 13:47 -
Signatur von »Halunke« Halunkengrüße

Jörg

So sieht er z.Zt. aus.