Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

HamburgerT3

unregistriert

1

Donnerstag, 31. Juli 2008, 22:02

Moin Leute!
Habe meinen Ausbau vom T3 wieder komplett raus und verkabel neu, da einiges dazu gekommen ist.
Meine Fragen:
1. Beim Kühlschrank (Elektrolux) bin ich mir nicht sicher welche leitung die plus und und welche masse ist - könnt ihr da helfen bevor ich da was falsch machen! Die beiden Kabel sind blau und braun.
2. Mit wie viel ampere sicher ich den kühlschrank ab?
3. Mein Batterieladegerät (diese onboard teile - strom von aussem aufm platz dran und batterie lädt nebenbei) lädt laut Schlidchen mit 10A. Kann das dauerhaft laufen ohne die Batterie zu schädigen?
4. Muss ich die Batterie öffnen zum laden?
5 mit wieviel Ampere sicher ich den lader ab? -mit 15A?

vielen dank und grüße aus hamburg!
lars :-)

2

Donnerstag, 31. Juli 2008, 22:16

Tach,

braun ist in der Regel Masse (Minus)

Abgesichert werden die Leitungen, je qmm Leitungsdurchmesser mit 10 Amp..

zahny

HamburgerT3

unregistriert

3

Freitag, 1. August 2008, 09:13

moin zahny und alle anderen!
wenn ich jetzt braun an die fahrzeugmasse lege und es falsch ist, was dann? hat das teil einen verpolungsschutz oder wara es das dann mit dem teil?
das mit den 10 amp je mm² habe ich auch schonmal gelesen. aber dann ist die nächste frage welchen leitungsquerschnitt wähle ich für ladegerät und kühlschrank - hatte für beide 6 mm² vorgesehen - da hänge ich doch keine 60A Sicherung zwischen - das ist doch verbracuherabhängig, oder?

danke! :-)

Grenzländer

unregistriert

4

Freitag, 1. August 2008, 13:23

Hallo Hamburger,

Mein Tipp: Sicher mit 20A ab, damit hast du auch die eventuell anfallenden Anlaufströme im Griff. Dann nimste Kabel >2mm², somit kann bei einem Kurzen kein Kabelbrannt entstehen, da ja die Sicherung vorher abraucht.

Zu Punkt 3 und 4 bräucht man die größe deiner Batterien.

Gruß Andre

Grautvornix

unregistriert

5

Freitag, 1. August 2008, 14:04

Hi,

Hat der Kühlschrank nur einen 12V Anschluß ?
Wenn ja würde ich den gleiche Querschnitt nehmen wie vorhanden. (deine beiden Kabel)

Opa _Knack

unregistriert

6

Freitag, 1. August 2008, 14:14

hi, wenn das ein Absorberkühlschrank ist,erkennbar am strom-und Gas anschluss,dann kühlt er mit einer heizpatrone und der ist es egal, wie rum man sie anschliesst,da geht nichts kaputt.

grüsse,Klaus

Opa _Knack

unregistriert

7

Freitag, 1. August 2008, 14:17

.. und er zieht bei 12 V unter 100 Watt, dh,weniger als 10 Ampere,also reicht Kabel 1,5 qmm
und Absicherung mit 10 ampere.

Nochmal klaus,

HamburgerT3

unregistriert

8

Freitag, 1. August 2008, 20:35

moin!
danke für die antworten!
es ist ein absorber - also egal wierum der anschluss ist - das ist schonmal klasse. mit der absicherung erstmal 10A - schmiert die ab wegen dem anlaufstrom gehe ich höher. das wäre geklärt - danke.

es ist ne 64ah batterie. öffnen oder nicht beim laden? wie lange darf ich das ladegerät dran lassen? oder egal? absichern des ladegerätes mit 10A, weil es "in charge" 10A lädt?


danke für die hilfe!
lars

Opa _Knack

unregistriert

9

Samstag, 2. August 2008, 00:01

Mal ne dumme frage: öffnest du deine Batterie auch,wenn du fährst? weil,dann wird sie ja
auch geladen, und zwar von der lima und die liefert mehr als 10 A.
Ist das ein serienmässiges ladegerät, wie es in VW-Womos verbaut ist, oder ein sog. garagengerät?
da muss irgendwo das ladeverfahren draufstehen,die sog. ladekennlinie .
wenn es das z.b. von westfalia verbaute Ladegerät ist, hat es eine Ladeautomatic,die auf erhaltungsladung schaltet,wenn eine bestimmte höchstspannung erreicht ist.
für manuelle gibt es eine Faustformel, die mir aber momentan nicht einfällt.
Ansonsten würde ich mal die "Suchen" Funktion bemühen.

Grüsse,Klaus

HamburgerT3

unregistriert

10

Samstag, 2. August 2008, 03:08

moin!
nein, das ist schon ein onboard gerät und kein garagengerät. ich schaue morgen nochmal drauf. das einzige woran ich mcih jetz erinnern kann ist die aufschrift: "in charge: 10A"

ich werde morgen nochmal nachsehen.

gute nacht
lars

Grenzländer

unregistriert

11

Mittwoch, 6. August 2008, 13:02

leider habe ich keine genauen Angaben zu deinem Ladegerät, aber a) würde ich mir Unterlagen dazu besorgen, da wird schon was drinstehen zum Laden oder b) du nimmst an, das es ein ungeregeltes Ladegerät ist, dann wäre dieses WIKI für dich interessant. Hier ist von 1/10 Ladestrom die Rede. Gruß Andre