Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Oliver« ist der Autor dieses Themas

Wohnort: Siegburg

Fahrzeug: T1313

  • Private Nachricht senden

1

Freitag, 24. Oktober 2008, 20:23

Hallo,

ich habe heute bei meiner Shurflow Pumpe Druck gemessen wegen eines Filtereinbaus. Ergebnis: ca. 3 bar macht das gute Stück noch. Dummerweise ist die Pumpe aber leicht undicht, gerade wenn sie auf Druck geht (kein Ausgleichbehälter installiert, fette Druckschwankungen am Manometer).

Die Undichtigkeit ist zwischen Alugehäuse des Motor und dem schwarzen Plastik. Weiß jemand ob man das einfach aufchrauben kann und dann per Flüssigdichtung ( das blaue Zeug für Wapu´s etc, ich glaub Hylomat oder so) wieder hin bekommt ?

Grüße, Oliver

  • »Oliver« ist der Autor dieses Themas

Wohnort: Siegburg

Fahrzeug: T1313

  • Private Nachricht senden

2

Sonntag, 26. Oktober 2008, 11:59

... falls es interessiert: es gibt Reparatursätze für die Shurflo Pumpen in diversen Stufen unter www.Shurflo.de bzw. .com.

Grüße, Oliver