Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »safari« ist der Autor dieses Themas

Wohnort: Grauel

Fahrzeug: 608 D

  • Private Nachricht senden

1

Donnerstag, 25. Dezember 2008, 19:32

Hallo zusammen,
hab jetzt endlich wieder ne Heizung im Bus und schon läuft Sie nicht. Hab sie heute eingebaut. Alles wunderbar geklappt, aller dicht etc. Dann will ich sie starten, tritt folgendes Problem auf. Der Lüfter läuft nicht. Relai klappt Zünder geht an und dann auf Störung. weiß jemand Rat? Kann man Sie falsch rum einbauen, also sprich auf dem Kopf, und dann läuft der Ventilator nocht? Kennt sich jemand in HAmburg damit aus und kann sich das mal angucken? Müsste Sie nämlich bis Sylvester zum laufen kriegen wenn es geht.
MFG der MAtze
Signatur von »safari« "So mach Dir keine Gedanken über die Menschen aus Deiner Vergangenheit,
denn es gibt einen Grund, weshalb Sie es nicht in Deine Zukunft geschafft haben."

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Donnerstag, 25. Dezember 2008, 19:43

moin haste schon mal nur auf lüften gestelt ohne heizen ? wenner da auch nicht läuft isser lüfter wohl defekt oder was auf der steuerplatine.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »safari« ist der Autor dieses Themas

Wohnort: Grauel

Fahrzeug: 608 D

  • Private Nachricht senden

3

Donnerstag, 25. Dezember 2008, 22:58

Der Lüfter läuft gar nicht. Auch nicht bei einfacher Lüfterstellung. Ist aber vor Ausbau getestet worden und lief einwandfrei, dass macht mich halt stutzig, ob ich was falsch gemacht habe.
MFG der MAtze
Signatur von »safari« "So mach Dir keine Gedanken über die Menschen aus Deiner Vergangenheit,
denn es gibt einen Grund, weshalb Sie es nicht in Deine Zukunft geschafft haben."

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

4

Freitag, 26. Dezember 2008, 04:40

wie hast du die truma den eingebaut ? auspuf nach unten mit bodenkamin oder
mit gas anschlus nach vorne und auspuff zur seite fahrer seite
oder gas anschlus hinten und auspuff nach beifahrer seite ?
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »safari« ist der Autor dieses Themas

Wohnort: Grauel

Fahrzeug: 608 D

  • Private Nachricht senden

5

Freitag, 26. Dezember 2008, 12:06

Auspuff Beifahrerseite und Gasanschluss nach hinten.
Signatur von »safari« "So mach Dir keine Gedanken über die Menschen aus Deiner Vergangenheit,
denn es gibt einen Grund, weshalb Sie es nicht in Deine Zukunft geschafft haben."

Wohnort: Wentorf bei Hamburg

Beruf: Raumausstattermeister

Fahrzeug: Kastenwagen

  • Private Nachricht senden

6

Freitag, 26. Dezember 2008, 12:25

Schau mal nach ob da nicht ne Sicherung durch ist ,


wenn kein Lüfti läuft kann es auch zu wenig Strom haben


Q
Signatur von »Quietschi« wenn ich könnte wie ich wollte,
wäre ich schon längst da, wo ich hin will

Limeskiste

unregistriert

7

Freitag, 26. Dezember 2008, 13:01

Hej Safari

Welche Ausführung der E2800 hast du denn ?
Je nach Ausführung darf die nur stehend oder liegend eingebaut werden
Auf länge und Steigung des Seitenkamin geachtet ?
Die Feinsicherung der Steuerung kann es auch sein

Steht aber eigentlich alles in der Einbauanleitung :-)


Gruß

Limeskiste

Scrapdealer

unregistriert

8

Freitag, 26. Dezember 2008, 13:03

Hallo zusammen!

Also das Problem hatt ich auch zeitweise, lag scheinbar daran, daß die Spannung zu sehr in die Knie gegangen ist, wenn ich im Innenraum noch weitere Verbraucher am laufen hatte.
Hab dann die Batterien erneuert und eine stärkere Leitung gelegt.

Mess mal, wieviel Volt an der Standheizung ankommen.

Oder versuch die Heizung mal zu starten, während der Motor läuft und somit die Lichtmaschiene lädt.


Bis denne, Christian 8-)

  • »safari« ist der Autor dieses Themas

Wohnort: Grauel

Fahrzeug: 608 D

  • Private Nachricht senden

9

Freitag, 26. Dezember 2008, 14:13

Ist die zweite Baureihe mit dem transparenten Sicherungskasten.
MFG der Matze
Signatur von »safari« "So mach Dir keine Gedanken über die Menschen aus Deiner Vergangenheit,
denn es gibt einen Grund, weshalb Sie es nicht in Deine Zukunft geschafft haben."

Limeskiste

unregistriert

10

Freitag, 26. Dezember 2008, 14:55

Zitat

Original von safari
Ist die zweite Baureihe mit dem transparenten Sicherungskasten.
MFG der Matze


Welche, ED,EW,EB,EAB,EU,EAW,EAD ?

Lad dir die Einbauanleitung bei Truma runter wenn du sie nicht hast
Steht alles drin was wichtig ist

Gruß

Limeskiste

  • »safari« ist der Autor dieses Themas

Wohnort: Grauel

Fahrzeug: 608 D

  • Private Nachricht senden

11

Samstag, 27. Dezember 2008, 13:33

So ein mist, wie es aussieht hab ich Sie auf dem Kopf eingebaut ( 8o) 8o) ). Jetzt brauch ich ca. 50 cm Gasrohr (edelstahl 55mm) und nen 1m Abgasrohr, hat zufällig jemand sowas rumliegen? Kennt jemand nen Trumaservice in HH der Selbstausbauer nicht gleich vom Hof jagt?
MFG der MAtze
- Editiert von safari am 27.12.2008, 13:58 -
Signatur von »safari« "So mach Dir keine Gedanken über die Menschen aus Deiner Vergangenheit,
denn es gibt einen Grund, weshalb Sie es nicht in Deine Zukunft geschafft haben."

12

Samstag, 27. Dezember 2008, 14:44

Moin Moin.
Gasrohr hab ich noch ein paar Meter rumliegen! Wohne in Hamburg-Neuengamme. Schick mal eine Telefonnummer wenn noch Interesse

Nevadatreiber

unregistriert

13

Samstag, 27. Dezember 2008, 22:13

Hi Matze,
ich habe da in Ahrensburg einen Händler kennen gelernt der auch vor solchen Typen wie uns keine Scheu hat.

Schau doch mal unter

http://www.jr-reisemobilservice.de/

und unterhalte dich mal mit dem Herrn, der hat gewaltig tricks drauf.

Gruß vom

Michael

14

Sonntag, 28. Dezember 2008, 10:58

Nur das mit der Website noch nicht.
Mach ihn mal drauf aufmerksam.
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

Wohnort: Duisburg

Fahrzeug: L608D

  • Private Nachricht senden

15

Sonntag, 28. Dezember 2008, 12:04

Moin Uli,
bei mir fluppt alles.
Grüße auch von Leonie an euch beide :-)

Nevadatreiber

unregistriert

16

Sonntag, 28. Dezember 2008, 12:30

Zitat

Original von Schneckchen
Nur das mit der Website noch nicht.
Mach ihn mal drauf aufmerksam.


Kannste dir echt nur die Telefonnummer und Adresse von rausschreiben. ;-(
Live gehts aber. :-O

Michel