Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

bergotto

unregistriert

1

Sonntag, 28. Dezember 2008, 11:32

Hallo erstmal, habe inzwischen auf einen Peugeot Buss gewechselt, Diesel 2500 ccm.
Seit 2 Tagen macht er Stress und ich weiss nicht genau woran es liegt, also berichte ich einfach mal.
Springt ohne Probleme an und läuft die ersten 50 km ohne was, ist mann dann laenger auf der Autobahn, fängt es furchtbar an zu rattern (eher betonung der linken Seite) und es kommt auch teilweisae zu einem leichten Leistungsverlust, sobald ich auskuppel ist alles wieder weg.
Macht mann dann 10 Minuten Pause scheint alles wieder völlig normal, fängt aber dann nach 1o Minuten wieder an.
Ist nicht unbedingt von der Drehzahl abhängig und fängt an mit einer ARt stottern an (dachte zuerst ein reifen sei defekt) das am Anfang nur immer kurz dauert, dann aber immer längere Zeit. Scheint, da es nach kurzem Stehen besser wird, auch irgendiwwe wärme abhängig zu sein.
Nach dem Auskuppeln läuft der Motor immer relativ ruhig weiter, schein nur im Leerlauf leicht zu stottern...

NUR WAS ZUM TEUFEL IST DAS???
Getriebe, Dieselpumpe, sich selbst verformende Radlager???
Wäre echt um eine Diagnose mit einer Empfehlung was ich denn nun weiter machen sollte dankbar.
Habe die Kiste erst einen MOnat und sollte eigentlich noch eine weile laufewn (BJ 1990)
Lieben Gruß aus dem Odenwald

Wohnort: Hückeswagen

Beruf: Gärtner

Fahrzeug: Mercedes Benz 280 E/W123,Mercedes Benz L 508 D/35,Ford Fiesta 1,4 TDCI

  • Private Nachricht senden

2

Sonntag, 28. Dezember 2008, 11:39

Hallo Matthias!

Ich würde im ersten Moment denken das vielleicht eine Einspritzdüse nicht richtig arbeitet?!
Liegen diese bei dem Motor linksseitig?
Würde ja auch dafürsprechen das,wenn Du die Kupplung trittst das Rattern weg ist,also ist das Geräusch
nur unter Last und bei Betriebstemperatur!

Mal sehen,was die Anderen so meinen.

Gruß Mausebär! ;-) ;-)

nunmachabermal

unregistriert

3

Sonntag, 28. Dezember 2008, 11:48

Man müsste das ganze weiter eingrenzen.
Dieses ratternde Geräusch ist das nur unter Last? Also wenn der Motor ziehen muss oder auch wenn du nur vom Gas gehst??
Wenn du fährst und das Geräusch ist da, verändert es sich wenn du Kurven oder Schlangenlinien fährst?

Gruß Nunmachmal

bergotto

unregistriert

4

Sonntag, 28. Dezember 2008, 11:54

Also das ratternde geräusch ist nur unter Last, andert sich auch wenn ich nicht vom Gas gehe, es tritt anfangs nur immer kurz auf und ist dann wieder weg, wenn es länger geht hilft auch diskretes mmehr oder weniger Gas meist nichts... rattert sich mehr oder wenioger ein...
Kurven helfen nur manchmal und auch nicht immer nur die eine Seite, wobei man natrülich miest nicht weis ob jetzt die Kuirve geholfen hat, oder das Geräusch von selbt wieder weg ist.
Fängt mitweniger als einer halben sekunde an, steigert sich dann innerhalb vopn minuten auf mehrere Sekunden und geht dann irgendwqann gar nicht mehr weg, ausser sofort beim auskuppeln, gebe ich dann ausgekuppelt gas ist das geräusch weiterhin weg...
gut beschrieben???

Zitat

Original von nunmachmal
Man müsste das ganze weiter eingrenzen.
Dieses ratternde Geräusch ist das nur unter Last? Also wenn der Motor ziehen muss oder auch wenn du nur vom Gas gehst??
Wenn du fährst und das Geräusch ist da, verändert es sich wenn du Kurven oder Schlangenlinien fährst?

Gruß Nunmachmal

nunmachabermal

unregistriert

5

Sonntag, 28. Dezember 2008, 12:08

Also, das ratternde Geräusch ist nur unter Last, ändert sich auch wenn ich nicht vom Gas gehe....
Soweit klar. Ist das Geräusch auch bei Talfahrt im Schub-betrieb???

...ausser sofort beim auskuppeln....

wenn du wieder einkuppelst, ist es dann wieder da, oder bleibt es danach einige Zeit weg??

Ferndiagnosen sind Scheiße!

Gruß Nunmachmal

willi59

unregistriert

6

Sonntag, 28. Dezember 2008, 12:09

Hallo-

hatte bei einem baugleichen Fiat Bus dieses Symptom.Letztendlich hat sich herauskristallisiert,daß das Stützlager

der rechten vorderen Antriebswelle (in Fahrtrichtung rechts)defekt war.Die damals aufgetretenen Geräusche und

Vibrationen waren mit Deinen ident

LG
willi

nunmachabermal

unregistriert

7

Sonntag, 28. Dezember 2008, 12:22

Ja, willi,

bei meinem Rapid hatte ich auch so etwas ähnliches.
Musste jedoch um das Geräusch zum verstummen zu bringen den Wagen anhalten.
Erst nach einen Stopp war eine "störungsfreie" Fahrt wieder möglich.
Mal sehen bergotto noch an Symptomen beschreiben kann, vielleicht landen wir einen Treffer.

Gruß Nunmachmal

bergotto

unregistriert

8

Sonntag, 28. Dezember 2008, 12:23

Ist auch bei Talfahrt, und wenn ich wieder einkuppel ist es teilweise kurz weg oder trit teilweise direkt danach wieder auf. ich weiss ferndiagnosen sind scheise, soll ja auch gedanklich denn geldbeutel vieleicht etwas entlasten (sprcih: nein Matthias ist sicher kein getriebe schadden, das neue jahr wird gut!!!)

Zitat

Original von nunmachmal
Also, das ratternde Geräusch ist nur unter Last, ändert sich auch wenn ich nicht vom Gas gehe....
Soweit klar. Ist das Geräusch auch bei Talfahrt im Schub-betrieb???

...ausser sofort beim auskuppeln....

wenn du wieder einkuppelst, ist es dann wieder da, oder bleibt es danach einige Zeit weg??

Ferndiagnosen sind Scheiße!

Gruß Nunmachmal

bergotto

unregistriert

9

Sonntag, 28. Dezember 2008, 12:24

Klingt beruhigen, sehr teuer???

Zitat

Original von willi59
Hallo-

hatte bei einem baugleichen Fiat Bus dieses Symptom.Letztendlich hat sich herauskristallisiert,daß das Stützlager

der rechten vorderen Antriebswelle (in Fahrtrichtung rechts)defekt war.Die damals aufgetretenen Geräusche und

Vibrationen waren mit Deinen ident

LG
willi

bergotto

unregistriert

10

Sonntag, 28. Dezember 2008, 12:26

Klingt ähnlich, wenn ich länger stehe ist es eine weile weg, sthe ich kürzer, sit es eine kürzere weile weg, scheint also irgendwie doch sehr mit warm und kalt zu tun haben, verflixte gebracutwagen!!!

Zitat

Original von nunmachmal
Ja, willi,

bei meinem Rapid hatte ich auch so etwas ähnliches.
Musste jedoch um das Geräusch zum verstummen zu bringen den Wagen anhalten.
Erst nach einen Stopp war eine "störungsfreie" Fahrt wieder möglich.
Mal sehen bergotto noch an Symptomen beschreiben kann, vielleicht landen wir einen Treffer.

Gruß Nunmachmal

K.Oelsch

unregistriert

11

Sonntag, 28. Dezember 2008, 12:33

hab schonmal von ner lüfterrad-viscokupplung gehört die sowas veranstaltet hat...
war aber n mb 310d.... nur so als idee

mfg daniel

bergotto

unregistriert

12

Sonntag, 28. Dezember 2008, 13:03

Viskopumpe wara ein guter Ratgeber, habe mal im ausgleichbehälter nachgesehen, war vorgstern bei der letzen Fahrt warm noch halb voll, jetzt ist er leer, wo immer das wasser hin ist, viel ist wohl nicht mehr drin, wurde auch auf der autbahn heute beim abstellen kurz heiß, danach aber gleich wieder im normbereich.
Kann fehelendes oder zu wenig Kühlwasser so einen SChmarren erklären?

nunmachabermal

unregistriert

13

Sonntag, 28. Dezember 2008, 13:13

Es ist bei Ferndiagnosen sehr schwer, wenn vor Ort nicht einmal zwischen Motor und Getriebe getrennt werden kann.
Ich werden mal unseren Goldfisch umbetten und sein Glas umdrehen und daraus eine Glaskugel machen.

Gruß Nunmachmal

bergotto

unregistriert

14

Sonntag, 28. Dezember 2008, 13:23

Ich weiss, deswegen bin ich ja um jede antwort froh, einfach damit ich weiss, wo ich weiterfummeln kann, leider ist der monteur meines Vertrauems für 4 Wochen in Urlaub, brauche aber das auto einfach um zur arbiet zu kommen.
Werde also einfach mal wasser und Frostschutz reinkippen und einen Entlüftungsversuch starten (mal sehen wie das nun wieder geht) und dann mal sehen obs noch tut!!!
trotzdem vielen Dank für jeden Versuch einer Ferndiagnose!!!
(Vor allem wenn er etwas beruhigt:)))
LG MAtthias

Zitat

Original von nunmachmal
Es ist bei Ferndiagnosen sehr schwer, wenn vor Ort nicht einmal zwischen Motor und Getriebe getrennt werden kann.
Ich werden mal unseren Goldfisch umbetten und sein Glas umdrehen und daraus eine Glaskugel machen.

Gruß Nunmachmal

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

15

Sonntag, 28. Dezember 2008, 14:22

...ich denke mal, es handelt sich um einen Frontantriebs Peugeot. Der hat den Motor mit Getriebe vorn quer eingebaut und "keinen" Viskolüfter, sondern einen "termostatgesteuerten" Elektrolüfter.

Wenn es eine Antriebswelle betrifft, sind es eher enge Radien unter großer Last(Anfahren in engen Kurven)welche hier Geräusche produzieren(knack,knack,knack).

Also ich kann aus Deinen Angaben auch keine gescheite Diagnose "basteln".

Was helfen könnte, wäre ein erneuter Versuch, chronologisch zu Schildern, was passiert. Hierzu zur Not eine Probefahrt machen, um es besser zu beschreiben.(Mit lauschendem Beifahrer?)
;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

willi59

unregistriert

16

Sonntag, 28. Dezember 2008, 14:54

Hallo Bobby-

du meinst das Knacken eines Gelenks von einer Antriebswelle gell?Mein Auto hatte rechts,wo die Antriebswelle bedeutend
länger ist,eine "Stütze",wo ein Lagerflansch mit Lager daran befestigt war.Durch dieses Lager.welches auf der Welle saß, wurden die Hebelkräfte der langen Welle abgefangen,die Welle somit auf halber Länge gestützt und die Zug-und Druckkräfte auf das Radlager etwas abgefangen
Ich hoffe,DAS einigermaßen verständlich geschrieben zu haben

LG
willi

bergotto

unregistriert

17

Sonntag, 28. Dezember 2008, 15:49

Nein an Antriebswelle glaube ich auch nicht wirklich, aber wieso habe ich zwei Lüfter Vorn?
Also kann nochmals chronologisch schilderm:
Am Weinachtstag fahrt nach HAll (150 km) wobei meine Frau auf halber Strecke meinte, ob wohl ein Reifen einen Platten habe, es würde immer wieder so komisch rattern udnd krachen.
Raus auf den PArkplatz, reifen o.K., Kühlerwasser noch da, weitergefahren, dioe ganze Strecke lang ichts passiert.
Seit dem zweimal autobahn gefahren, und nach ca 50 km beginnt plötzlich imer nur für kurze Zeit ein Rattern, wobei der Wagen eher uaf der rehcten Seite rattert, am Anfang nur ganz kurz und geht auch nach dem auskuppeln sofort wieder weg.
Fährt man weiter kommt es auf der Autobahn von neuem immer wieder. und dauert auch immer länger, wenn es dann über sekunden rattert dann auch leichter Leistungsverlust (ganze auto fängt an zu rattern und man geht dann natürlich auch vom gas), macht man eine längere Pause (5 Minuten) dann ist alles wieder gut.
Auf einigen Kurzstrecken die ich inzwischen gefahren bin ist das Problem nicht aufgetreten nur heute wieder auf dem Weg zur Arbeit.
rechts ran, kurze Pause, wieder besser. nach ca 5 Minuten erneute und dann in immer kürzeren Abständen bis es schließlich praktisch nicht mehr weggeht, ausser mann steht länger und fährt dann mit viel schalten und eher nur 100 kmh.
Jetzt nochmal wasserbehältern nachgesehen, leer, an den Kühleriengang komme ich leider nicht ran, ist hier ziemlich verbaut, habe zwei Lüfter die sich alle jetzt beim kalten Auto problemlos drehen lassen???
Das Rattern hat auch nichts mit Kurvenlage oder bergab oder Bergauf unter Last zu tun sondern kommt wie aus heiterem Himmel immer für kurze Zeit, fährt man ohne Pause weiter dann dauert es immer länger verschwindet aber jedesmal beim auskuppeln. Zuletzt scheint der Leerlauf nicht mehr saber zu sein und würgt immer etwas ab...

Besser? LG MAtthias

Zitat

Original von Bobby
...ich denke mal, es handelt sich um einen Frontantriebs Peugeot. Der hat den Motor mit Getriebe vorn quer eingebaut und "keinen" Viskolüfter, sondern einen "termostatgesteuerten" Elektrolüfter.

Wenn es eine Antriebswelle betrifft, sind es eher enge Radien unter großer Last(Anfahren in engen Kurven)welche hier Geräusche produzieren(knack,knack,knack).

Also ich kann aus Deinen Angaben auch keine gescheite Diagnose "basteln".

Was helfen könnte, wäre ein erneuter Versuch, chronologisch zu Schildern, was passiert. Hierzu zur Not eine Probefahrt machen, um es besser zu beschreiben.(Mit lauschendem Beifahrer?)
;-)

nunmachabermal

unregistriert

18

Sonntag, 28. Dezember 2008, 16:02

Also wie das beschrieben ist, schein der Motor als Verursacher wegzufallen!
Ich tippe auf eine Antriebswelle und setze 0 Euro.

bergotto

unregistriert

19

Sonntag, 28. Dezember 2008, 16:19

Wenns billig wird setze ich einen Euro für den richtigen Tip (Reparatur unter 500 Euronen)

Zitat

Original von nunmachmal
Also wie das beschrieben ist, schein der Motor als Verursacher wegzufallen!
Ich tippe auf eine Antriebswelle und setze 0 Euro.

didi(HAS)

unregistriert

20

Sonntag, 28. Dezember 2008, 16:23

Hallo,

Ist das nur akustisch oder gibt es auch vibrationen?

Ist es Drehzahlabhängig?

Gruß didi(HAS)