Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Heidjer

unregistriert

1

Freitag, 4. April 2003, 23:22

hallo ....

trotz erfolgreicher eichung vor wenigen tagen spinnt mein fahrtenschreiber immer wieder mal rum. dann bleibt die uhr stehen und der tacho zeigt nix mehr an.

Kennt das jemand? weiss jemand rat ? wie krieg ich das ding auf um mal reinzusehen ? neuer is finanziell nicht drin ...

CB-Globetrotter

unregistriert

2

Samstag, 5. April 2003, 00:25

Hi Heidjer
Das mit der Uhr kann nur ein Stromproblem sein,Kontrolliere alle Steckverbindungen sowie die Sicherung auf Kontakt.
Und mit dem Tacho ist es Schlecht was aus der Ferne zu sagen, möglich wäre wenn vorhanden das kleine Plastik-Übergangsstück von Tachowelle zum Anzeiger aber auch eine Tachoscheibe die seit Jahren drinne liegt.
Gruß Jörg

3%+Bent

unregistriert

3

Samstag, 5. April 2003, 00:36

Hallo Hejder!

[cite]CB-Globetrotter schrieb:[br]...
Das mit der Uhr kann nur ein Stromproblem sein,Kontrolliere alle Steckverbindungen sowie die Sicherung auf Kontakt.
Und mit dem Tacho ist es Schlecht was aus der Ferne zu sagen,...[/cite]

Der Tacho fungschoniert ohne Strom aber auch nicht

Gruß von Bent, der seinen Fahrtenschreiber zum Glück nicht braucht

4

Samstag, 5. April 2003, 10:04

Zitat : neuer is finanziell nicht drin ...

Gibts beim Schrotthöker für ca. 20 Euretten !

Fire-Fox

unregistriert

5

Samstag, 5. April 2003, 10:21

[cite]Bent schrieb:[br]Hallo Hejder!

Der Tacho fungschoniert ohne Strom aber auch nicht

Gruß von Bent, der seinen Fahrtenschreiber zum Glück nicht braucht[/cite]

Das stimmt so aber nicht.. mein tacho tut auch ohne strom... meine Uhr steht schon seit jahren.. hat mir doch mal die schwachen Batt. leergezogen ...da war die Sicherung fällig. ;-)

Bleibt die Nadel irgendwo mittendrine stehen??

oder fällt alles auf null ab???


schreib mal was dazu!!


Oli

Der 406

unregistriert

6

Samstag, 5. April 2003, 16:04

Frage 1)Ist der Tachograph überhaubt schon mal gelaufen?
2)Beim Einbau ,ist der Pesenantrieb richtig im
in den Tacho eingesteckt,Schlitz oder Vierkant?
3)Ist die Pese in Ordnung
4)Ist der Pesenantrieb am Getriebe OK ?
Ich nehme ja nicht an das DU einen Elektronischen Tacho hast,der würde vollkommen Elektrisch an-
getrieben.
Was die Uhr angeht,die treibt den Schreiber an,so war diese eigentlich immer,es sei denn Du hast einen aus der ersten Serie.Deckel aufklappen,am
linken Rand der Uhr ist ein Hebel damit wird die
Uhr aufgezogen. ;-)

Armin (TÜ)

unregistriert

7

Samstag, 5. April 2003, 17:39

Schau doch mal ob Dein Tachoblatt vielleicht durchgeschrieben ist und jetzt zerknittert drin hängt, oder ob gar nichts im Tachograph ist, dann kann er auch hängen. Vielleicht schließt auch Dein Deckel nicht richtig.

Grüße Armin