Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

strandläufer

unregistriert

1

Dienstag, 20. Januar 2009, 19:06

hey leute
bin heute mal am bussi bei gegangen.
auf der liste stehen einige sachen.

eine dieser sachen sind unter anderem die keilriemen nachspannen.
keilriemen lichtmaschine war auch kein problem.
nur bei der servopumpe stehe ich ein wenig ratlos davor.
der luftschlauch vom ölbadfilter hindert mich ein wenig an der sicht
und ich hatte keine zeit mehr den auszubauen.
aber ich konnte auch so keine ähnliche spannvorrichtung sehen wie an der lichtmaschine.
der riemen läßt sich ca.1,5 cm durchdrücken.vielleicht ist das ja auch in ordnung so.
aber vielleicht kann mir mal einer einen chrashkurs verpassen.

hab schon mal unterlagen durchgeforstet nach bilder einer servopumpe
aber leider nichts gefunden... 8-( 8-( 8-(

lg
arne

2

Dienstag, 20. Januar 2009, 19:20

wenn du den kühler nach vorn klappst müsstest du mit ner ratsche eigentlich rannkommen.

hab ich die tage auch gerade gemacht.

strandläufer

unregistriert

3

Dienstag, 20. Januar 2009, 19:31

habe die ganze front abgebaut

aber wo sitz da die spannschraube?
habe grade bild gefunden bei den unterlagen
aber da ist die ansicht von hinten

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

4

Dienstag, 20. Januar 2009, 19:52

imma diese problemkinderausdemnordengansdaoben... ;-)

nu pass mal auf...

motorklappe auf linke seite = servopumpe
da ist eine schraube mit kontermutter die ist zum pannen da aber vorher must du zwei schrauben lössen die die servo an der halterung befestigen.

einedavon von vorne schräg rechtz unter der rimenscheibe und die andere schräg links über der rimenscheibe aber die must du vom beifahrersitz aus lösen da kommt man schlecht ran heist verlängerung und fileicht knikgelenk.

wen die beiden lose sind kanst du die einstelschraubelinks ausen vom motorraum aus nachstellen.
die schraube must di dan raus drehen dan spant sich der riemen den die schraube zieht die komplette servo dan hoch auf der befestigungs platte.
was anderes giebs da nicht zum nachstellen.

fiel spass ;-)
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

strandläufer

unregistriert

5

Dienstag, 20. Januar 2009, 20:35

moin eicke

mit der beschreibung komme ich weiter
ich hab ja so ein teil noch nie gespannnt.
aber nun weiß ich mehr.
wie ist das aber mit dem riemen?
wie stramm darf der sein?
läßt sich wie gesagt im moment ca.1,5 cm durchdrücken

lg
arne

Wohnort: Hückeswagen

Beruf: Gärtner

Fahrzeug: Mercedes Benz 280 E/W123,Mercedes Benz L 508 D/35,Ford Fiesta 1,4 TDCI

  • Private Nachricht senden

6

Donnerstag, 22. Januar 2009, 18:20

Hallo Arne!

Den Keilriemen bei mäßigem Daumendruck 1,5 cm durchdrücken können ist noch im Rahmen des Normalen!
Zu stramm gespannt belastet nur die Pumpenlager!

Gruß Mäusebär! ;-) ;-)

strandläufer

unregistriert

7

Samstag, 24. Januar 2009, 14:11

@mausebär

danke für die info.mein gedanke war der selbe.ist ja letztendlich wie bei der lima
dann laß ich das mal schön

lg
arne

Hymer 720

unregistriert

8

Sonntag, 27. Dezember 2009, 19:34

hallo Leute
hatte dieses Jahr im Urlaub bei meinem Hymer einen Ausfall an der Servopumpe.
Die Pumpe hing nur noch am Keilriemen, habe mir dann an einem Funkmasten zwei M10 Schrauben mit Mutter geliehen und die Servopumpe wieder notdürftig festgeschraubt.
Habe mir dann dei Mercedes die orginalen Schrauben bestellt und mich gewundert wieso da keine Muttern dabei waren.Beim nachhaken habe ich dann festgestellt, daß es da wohl eine Befestigungsplatte gibt, die zwei Gewinde hat und gleichzeitig die Spannvorichtung für den Keilriemen ist.
Diese fehlt wohl bei meinem Hymer.
Hat zufällig jemand hier so ein Teil noch?

Guten Rutsch
Gruß Ralph

9

Sonntag, 27. Dezember 2009, 20:38

Ja wenn ich mich recht erinnere , kommst du von der Führerhausseite bei geöffneten Abdeckhaube
an die Pumpe dran, normalerweise brauchst du nur die Obere Schraube (von hinten ander pumpe auf 1Uhr)lösen und die pumpe kann durch drehen bzw drücken gespannt werden, ich mache dazu immer einen
Hammerstiel zwieschen Motor/Pumpe und zieh den riemen auf Spannung, soweit das er gerade noch mit den Fingern zu drehen ist also nicht ganz stramm , aber es gibt viele variationen weil eben oft nachgerüstet und gebastelt wurde. ;-) solange der Riemen nicht rutscht würde ich garnichts machen.

om
Signatur von »om« Der tot kann mir keine Angst machen , den das Leben lernt mich schon das Fürchten.


Hymer 720

unregistriert

10

Samstag, 9. Januar 2010, 23:14

hallo Leute
erstmal ein gutes neues Jahr
war bei Mercedes und mal nachgehakt mit der Spannvorrichtung für Servopumpe.
und siehe da es ist so wie ich vermutet habe, es gibt dieses Teil.
habe ich mir gleich gekauft mit Keilriemen 24 Euro.
Gruß Ralph