Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Samstag, 14. Februar 2009, 20:49

moin zusammen
beim ausmisten von meinem keller ist mir ne truma 2800 in die hande gefallen
schön, hab ich mir gedacht
hab sie dann auch mal angeschlossen....naja und nicht so schön ....
also folgendes problem ist aufgetreten
die heizung und die elektronik sind von der zweiten generation
das bedienteil von der ersten generation ( 1985) kabel/stecker zur elektronik ist 2. generation
beim anschluss an 12v hat der lüfter angefangen zu lüften .. und lüftet und lüftet obwohl der schalter auf der mittelstellung ( aus ) steht
das magnetventil schaltet der zünder tickt (die anderen schalterstellungen..)
aber aufgrund der dauerlüftung kommt halt nichts als kalte luft
nun meine frage
kann das problem damit zusammen hängen daß das bedienteil das falsche ist??
oder liegt der fehler womöglich woanders
danke schonmal
gruss
hermann