Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Donnerstag, 19. März 2009, 18:03

Hallo liebe Busgemeinde,

ich liebäugele mit der Idee den Waeco Magic Speed 300 in meinen 508 einzubauen. Nur: Funzt das von der Leistung her ? Angenommen der Waeco ist so auf 80 Km/h eingestellt und ein kleines Hügelchen kommt, der Bus fällt auf 75 Km/h ab, steigt der Waeco dann aus, oder versucht er dann wieder auf 80 Km/h zu kommen ?
Hat jemand Erfahrung damit ?

Frank

Dieter123

unregistriert

2

Donnerstag, 19. März 2009, 18:14

und Schnecke sagt huiiiiiiiii :-O

leg dir doch ein Backstein auf´s Gaspedal

Dieter

3

Donnerstag, 19. März 2009, 18:19

Hallo,
wenn er unter die 80 KM/H fällt gibt er
solange Gas bis er die wieder erreicht hat.

Ist ne Prima Erfindung so ein Ding.

Gruß
Peter
Signatur von »OPA-Peter« Träume nicht dein Leben,
sondern lebe deinen Traum.

nunmachabermal

unregistriert

4

Donnerstag, 19. März 2009, 18:51

Zitat

Original von OPA-Peter
Hallo,
wenn er unter die 80 KM/H fällt gibt er
solange Gas bis er die wieder erreicht hat.

Ist ne Prima Erfindung so ein Ding.

Gruß
Peter


Das macht der Backstein auch :-O :-O

Bin schon weg......

5

Donnerstag, 19. März 2009, 18:55

Zitat

Original von nunmachmal

Zitat

Original von OPA-Peter
Hallo,
wenn er unter die 80 KM/H fällt gibt er
solange Gas bis er die wieder erreicht hat.

Ist ne Prima Erfindung so ein Ding.

Gruß
Peter


Das macht der Backstein auch :-O :-O

Bin schon weg......


ja schon klar :-O

und wie ist das im Gefälle,
kann da ein Backstein auch Gas wegnehmen? :-O :-O

Gruß
Peter
Signatur von »OPA-Peter« Träume nicht dein Leben,
sondern lebe deinen Traum.

nunmachabermal

unregistriert

6

Donnerstag, 19. März 2009, 19:17

Der Tempomat nimmt das Gas weg, aber langsamer wird der DÜDO bergab sicher nicht!

7

Donnerstag, 19. März 2009, 19:32

Zitat

Original von Dieter123
und Schnecke sagt huiiiiiiiii :-O

leg dir doch ein Backstein auf´s Gaspedal

Dieter


Nach dem Crash nimmt Herr Kaiser (von der Hamburg Mannheimer) den Backstein und zahlt nich, wegen grober Fahrlässigkeit :-(

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

8

Donnerstag, 19. März 2009, 20:58

Moin,

der Waeco schaltet aber nach meiner Erinnerung bei zu starker Abweichung vom eingestellten Wert ab. Ich meine, wenn man 10 oder 15km/h langsamer ist als eingestellt schaltet das Ding ohne Vorwarung ab :O So war es jedenfalls im Hühnermobil meines Schwiegervaters. Also besser Waeco vorher mal danach fragen, dere Düdo fällt schnell mal um 10km/h ab.
Der VDO Tempostat macht das nicht, der bleibt auf dem Gas bis der Motor abwürgt.

Andi

Wohnort: Karlsruhe

Fahrzeug: DB 310 Automatic

  • Private Nachricht senden

9

Donnerstag, 19. März 2009, 23:14

Zitat

Original von fthiel

Zitat

Original von Dieter123
und Schnecke sagt huiiiiiiiii :-O

leg dir doch ein Backstein auf´s Gaspedal

Dieter


Nach dem Crash nimmt Herr Kaiser (von der Hamburg Mannheimer) den Backstein und zahlt nich, wegen grober Fahrlässigkeit :-(


Genau aus diesem Grund, schaltet der thempomat nach einer gewissen Steigungsstrecke ab, man könnte ja auch an eine Baum, gefahren sein.
Also bei Steigung, wen die eingestellte V nach gewisser Zeit wiede erreicht ist, schaltet der Thempomat ab

Ingo
Signatur von »Ingo-« geb 1960

10

Freitag, 20. März 2009, 06:50

Zitat


Genau aus diesem Grund, schaltet der thempomat nach einer gewissen Steigungsstrecke ab, man könnte ja auch an eine Baum, gefahren sein.
Also bei Steigung, wen die eingestellte V nach gewisser Zeit wiede erreicht ist, schaltet der Thempomat ab

Ingo


Moin,
hört sich komisch an,
habe ich noch nie erlebt.

Gruß
Peter
Signatur von »OPA-Peter« Träume nicht dein Leben,
sondern lebe deinen Traum.

Wohnort: Rendsburg

Beruf: Dieselknecht

Fahrzeug: 508mitH,W123mitH,2XS124,Katana

  • Private Nachricht senden

11

Freitag, 20. März 2009, 07:44

Die exklusivste Lösung hat rw :-O :-O :-O :-O :-O :-O :-O
Signatur von »Seestern« ... und mit ´m Öl nich sparsam sein!!!

strandläufer

unregistriert

12

Freitag, 20. März 2009, 07:56

Zitat

Zitat

Original von Seestern Die exklusivste Lösung hat rw :-O :-O :-O :-O :-O :-O :-O



genau...und sowas will ich nämlich auch
vor allem weil es die fast NULL lösung ist
nur darf kein tüv das sehen

Wohnort: Jaderberg

Fahrzeug: MB 307 Variomobil

  • Private Nachricht senden

13

Freitag, 20. März 2009, 08:07

Ich sag nur----Rasenmäherhebel--- Funxt saugut !!! Frank

Wohnort: Rendsburg

Beruf: Dieselknecht

Fahrzeug: 508mitH,W123mitH,2XS124,Katana

  • Private Nachricht senden

14

Freitag, 20. März 2009, 08:10

Mönsch Arne willst die 3. Zeile nich lieber streichen?
Wer weiß,wer das hier alles liest ;-)
Signatur von »Seestern« ... und mit ´m Öl nich sparsam sein!!!

15

Freitag, 20. März 2009, 08:21

Fragt mal den Bertus, der hatte diese Teile im Angebot.
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

blaues Wunder

unregistriert

16

Freitag, 20. März 2009, 10:41

Hallo Frank,

warum den MS-300 und nicht den MS-50?
Ich habe den MS-50 (trotz 24V Bordspannung) bei mir eingebaut und der funktioniert (mit Modifikationen)
Bezüglich Deiner Frage kann ich Dir bestätigen, das der Tempomat nach einer gewissen Zeit abschaltet, wenn die
Geschwindigkeit nicht erreicht wird. Es macht aber auch keinen Sinn, weiter Vollgas zu geben, wenn trotz Vollgas die Geschwindigleit nicht erreicht werden kann.
Der Einbau ist jedoch nicht so trivial, wie man denkt. Da der Unterdruckservo nur einen kurzen Stellweg (ca. 4cm)hat, ist die richtige Anlenkung an die Dieselpumpe wichtig. Wenn Du Deinen 508 über den Leerlaufknopf aus machst, ist dieser Stellweg schnell verbraucht und reicht nicht mehr aus, um den Vollausschlag der Pumpe zu erreichen. Hier musste ich ganz schön tüfteln um die richtige Hebellänge und Hebelstellung zu finden.
Ganz wichtig ist ausserdem ein leichtgängiges Gastgestänge damit die Unterdruckservokraft nicht auf der Strecke bleibt.
Hast Du denn ein Tachosignal, das Du abgreifen kannst? Ich habe hierfür extra ein Drehgeber zwischen die Tachowelle bauen müssen.

Wenn man den Einbau ersteinmal erfolgreich hinter sich gebracht hat, möchte man den Tempomat nicht mehr missen und fragt sich, wie man es ohne so lange ausgehalten hat..

Viel Erfolg!
Thomas

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

17

Freitag, 20. März 2009, 23:22

habe eine waeco in 508 funst prima ,hält solange vollgas bis es wieder stimmt,es seiden du wirst ganz langsam!
den tempomat habe ich untern kotflügel vorne rechts hinter den luftansaugung !auf den bildern kann mann sehen wo ich den bautenzug befestigt habe








- Editiert von wohnmobil407H am 20.03.2009, 23:56 -
- Editiert von wohnmobil407H am 21.03.2009, 00:15 -
Signatur von »wohnmobil407H« Schlimmer geht immer!!!