Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Harry« ist der Autor dieses Themas

Wohnort: Niestetal bei Kassel

Fahrzeug: LT Bj. 88 Selbstgebaut

  • Private Nachricht senden

1

Freitag, 25. April 2003, 20:51

Die Wege des Stroms in unseren Fahrzeugen scheinen immer wieder unergründlich.
Ich stehe vor folgendem Problem :
Der Schaltplan für meinen LT zeigt mir neben den wichtigen Klemmen 30 (Dauerplus), Klemme 31 (Plus über Zündung) und 15 (Masse) einen sogenannten X-Kontakt auf.
Nun frage ich mich was das ist.
Da meine Elektrik sich zur Zeit etwas merkwürdig benimmt (Gebläse und Scheibenwischer laufen nach dem Ausschalten der Zündung weiter und nudeln mir die Batterie leer) frage ich mich ob das etwas mit dem Zündschloß oder mit dem (nach Schaltplan vermerkten) Entlastungsrelais zu tun haben könnte.
Lasst mich bitte nicht erst alles auseinanderreissen und danach dumm sterben (oder ärgern weils eine ganz einfache Lösung gegeben hätte).
8(8(8((?)(?)(?)

Feuerbär

unregistriert

2

Freitag, 25. April 2003, 22:24

Tippe auch auf die von Dir genannten Möglichkeiten

tausche zuerst das relais .. es sollte deutlich klicken beim Einschalten...

Danach für den Fall das es nix gebracht hat prüfe einfach den Strom auf dem geschaltetem Plus vom Zündschloss....

Für die schnelle und sichere Methode empfehle ich den Einbau eines NATO Knochens ( BATTERIEHAUPTSCHALTER) is sowieso nicht verkehrt wenn die Elektrik nicht richtig tickt.. wegen der Sicherheit...

:T:T:T:T:T:T:T:T

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

3

Freitag, 25. April 2003, 23:39

HALLO
LEIDER SIND DIE ZENTRALELECKTIEK BEI VW ;WEN SIE IN DIE JAHRE KOMMEN NICHT ZUVERLÄSSIG:TAUSCHE DAS DING MIT DEN SICHERUNGEN AUS GEGEN EIN ANDERES UND SCHAUE MAL WAS DAN PASSIERT:
MFG
RÜDIGER EIN VW MENSCH!DER 508 FÄHRT!
AKIE DIE GROSS TASTE WAR SCHON WIEDER DRIN!!
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

4

Samstag, 26. April 2003, 14:04

Der VW8-(-Mensch weiss bestimmt, WARUM er DB 508:-O fährt !!

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

5

Samstag, 26. April 2003, 22:25

ja früher hatte mercedes einen tollen sevis für womobauer:-D
heut giebst das nicht mehr:=(8-( WAS HEUTE EIN FREMTWORT FÜR DEIMLER CREISLER IST DAS FREMTWORT HEIST SERVIS8-(8-(8-(8-(
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

Wanderdüne

unregistriert

6

Samstag, 26. April 2003, 22:41

Kann ich so nicht sagen.
Habe vor ein paar Tagen Ersatzteile für die Wanderdüne bestellt, Kleinkram, 2 neue Kabinenlager, 2 vordere Kabinenlager, kein Problem, das Zeug war am nächsten Tag da, und das für ein mittlerweile 33 Jahre altes Auto.
Bei der Gelegenheit nach Unterlagen für das Auto gefragt - kein Problem, der Kundendienstmann suchte trotz Heuschnupfen in seinem Schrank etwas herum und fand eine Betriebsanleitung und eine komplette Ersatzteilliste mit Zeichnungen vom Fahrzeug und Ersatzteilnummern. Auf die Frage, was er denn bekomme, kam zur Antwort \"Schmeissen Sie was in die Kaffeekasse\".
Bei der Gelegenheit hab ich dann auch noch gefragt, wie der Kühler serienmässig eingebaut war, weil der Vorbesitzer da dran rumgebastelt hat. Auch kein Problem, im PC nachgesehen, Schnittzeichnung geladen und ausgedruckt.

Wenn ich das sehe, dann kann ich nur sagen, bisher gute Erfahrungen mit MB gemacht.
Und die Preise? Tja, wenn ich überlege, ein Kleinteil 33 Jahre vorrätig zu haben, dann kommt da mit der Zeit schon einiges an Lager und Lagerhaltungskosten zusammen - und das kostet eben, von da kann ich so die Preisgestaltung schon verstehen, wenn ich auch nicht immer verstehe, wieso der Gesamtkonzern im Jahr soviel Millionen Gewinn einfahren muss.

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

7

Samstag, 26. April 2003, 22:52

ich meine nicht die werkstatt,sondern mercedes auf meine anfrage zwegs abe für eine andere bereifung und für auflastung der vorderachse bezihungsweise einbau einer achse von 608 wurde mir mit geteilt das mercedes den kundendienst für das fahrzeug 1995 eingestellt hat.und (den brief )habe ich auch noch irgendwo in meinen unterlagen für meinen bus.
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

Wanderdüne

unregistriert

8

Samstag, 26. April 2003, 23:03

[cite]wohnmobi407H schrieb:[br]ich meine nicht die werkstatt,sondern mercedes auf meine anfrage zwegs abe für eine andere bereifung und für auflastung der vorderachse bezihungsweise einbau einer achse von 608 wurde mir mit geteilt das mercedes den kundendienst für das fahrzeug 1995 eingestellt hat.und (den brief )habe ich auch noch irgendwo in meinen unterlagen für meinen bus.[/cite]


Hallo Rüdiger,

dann hab ich Dich falsch verstanden. Das ist wirklich ärgerlich \"den Kundendienst für ein Fahrzeug einzustellen\", wobei ich glaube, wenn da einer hätte weiterhelfen wollen, dann hätte er das auch wahrscheinlich tun können. So gesehen hast Du recht, das Interesse, jemandem weiterzuhelfen, wird bei solchen Konzernen, solange man sich als Sachbearbeiter hinter den Anonymität eines Briefes oder einer EMail \"verstecken\" kann und trotzdem nach den Richtlinien des Konzerns arbeitet, eher immer geringer.

Mitfühlenden Grüsse
Helmut

9

Sonntag, 27. April 2003, 00:03

Meint ihr nicht das ihr hier das Thema verfehlt habt(?)MB ? dachte X-Kontakt.

gruß Moses

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

10

Sonntag, 27. April 2003, 12:00

Moin,
der x-Kontakt ist ein Kontakt, der nur bei eingeaschalteter Zünding Spannung führt, nicht aber bei ausgeschalteter Zündung und bei eingeschaltetem Anlasser. Darüber wird z.B. das Licht beim Anlassen abgeschlatet, um die Batterie zu schonen.
Zu Deinem Problem mit den Nachlaufenden Geräten: tausch mal als erstes das Entlastungsrelais (wenn es so etwas gibt), und danach den Zündschalter. Da würd ich so einen Fehler suchen.
Wenns nicht hilft, müssen wir noch mal nachdenken.

Andi

  • »Harry« ist der Autor dieses Themas

Wohnort: Niestetal bei Kassel

Fahrzeug: LT Bj. 88 Selbstgebaut

  • Private Nachricht senden

11

Montag, 28. April 2003, 22:30

So nun ist das Relais getauscht, war anscheinend (oder hoffentlich) die Fehlerquelle.
Ist doch gut dass es Euch gibt, sonst hätte ich vor lauter Verzweiflung wahrscheinlcih das ganze Auto demontiert.
Das Relais ist übrigens ein 08/15 Relais, für das die Firma
L(aut) und T(euer) laut Ersatzteilkatalog stolze 15 TEURO haben will, aber dank gut sortierter Werkzeugkiste lagen doch noch glat drei von den Dingern bei mir auf Vorrat !:-O:-O:-O:-O8o)