Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

azrael1978

unregistriert

1

Montag, 4. Mai 2009, 22:52

N´abend!

Habe das Gefühl, daß meine Wohnraum-Batterie alt (4 Jahre) und gebrechlich wird.
Versorgen soll sie Licht, Wasser und CD-Wechsler, auf den Wechsler hat sie allerdings nur Lust, wenn sie frisch vom Ladegerät .
Spannung voll (Ladegerät) 12,6 Volt, nach längerem Stand und 1 stündiger Fahrt 12,4 Volt mit allen Verbrauchern an (5 Lampen + Kasette) 12,1 Volt.
Ich denke die Werte sind nicht prächtig aber i.O..
Soll ich also den Wechsler tauschen (zu sensibel oder einfach nach 15 Jahren defekt) oder ist vielleicht doch eine neue Batterie angesagt?


Grüße Alex

immer unterwegs

unregistriert

2

Montag, 4. Mai 2009, 23:51

Vielleicht ist nur der Säurestand zu niedrig ?

Harald

3

Dienstag, 5. Mai 2009, 06:47

Zitat

Original von azrael1978
N´abend!

Habe das Gefühl, daß meine Wohnraum-Batterie alt (4 Jahre) und gebrechlich wird.
Versorgen soll sie Licht, Wasser und CD-Wechsler, auf den Wechsler hat sie allerdings nur Lust, wenn sie frisch vom Ladegerät .
Spannung voll (Ladegerät) 12,6 Volt, nach längerem Stand und 1 stündiger Fahrt 12,4 Volt mit allen Verbrauchern an (5 Lampen + Kasette) 12,1 Volt.
Ich denke die Werte sind nicht prächtig aber i.O..
Grüße Alex


Moin,
wo wird die Spannung denn gemessen, an der Batterie oder irgendwo im Kabelgedöns?
Falls es nicht an der Batterie gemessen wurde, KÖNNEN auch Leitungsverluste die Messung verfälschen.

Gruß
Peter
Signatur von »OPA-Peter« Träume nicht dein Leben,
sondern lebe deinen Traum.

azrael1978

unregistriert

4

Dienstag, 5. Mai 2009, 12:49

Säurestand habe ich beim Laden geprüft, gemessen wurde immer an der Batterie.
Allerdings hat das Radio den längsten Kabelweg, müsste dort nochmal direkt messen.
Aber wo liegen denn eure Spannungswerte?
Meine Starterbatterie (2 Jahre) hat nämlich ca. 0,5 Volt mehr im Schnitt.

Gruß, Alex

Steinobst 407

unregistriert

5

Dienstag, 5. Mai 2009, 20:59

Wie wird denn geladen? Relais oder Laderegler, vielleicht gar 2. Lima? Je nachdem, wo sie sitzt und wie sie geladen wird, könnte sich erklären, warum die Starterbatt mehr V hat.
Wie groß ist sie denn? Kleine Batterien fallen ja schneller in der Ladung ab, wenn sie gebraucht werden.
Über 12 V sollte auf jeden Fall reichen, um einen Wechsler zu betreiben.

Kommst Du noch an die Verbrauchswerte Deiner Verbraucher? Mich erstaunt immer wieder, wie schnell so eine Batterie leer ist...

LG
Steinobst407

azrael1978

unregistriert

6

Mittwoch, 6. Mai 2009, 09:07

Es wird über eine LIMA per Relais geladen und getrennt. Kabelweg ist gut 5 Meter, könnte die unterschiedlichen Spannungen erklären.
Die Batterie ist eine Wohnraumbatterie mit 100 Ah.
Also wenn der Wechsler mit 12 Volt zufrieden sein sollte, werde ich mal am Radio ansetzen.
Ansonsten kann ich nur zustimmen, erstaunlich wie schnell so eine Batterie leer wird. Habe allerdings auch viele und funzlige alte Birnenleuchten im Inneraum, mittlerweile mit nur noch 5 Volt-Birnen hinter Michglas. Man fühlt sich aber dafür sofort wie in den 70´ern. Auch gut!

Steinobst 407

unregistriert

7

Freitag, 8. Mai 2009, 10:11

Nun ja, eine Lima ist ja nur dafür gedacht, den Strom vom Startvorgang nachzuladen. Da sie widerstandsabhängig lädt (leere Batterie = geringer Widerstand, geladene Batterie = hoher Widerstand) kann sie auch nicht zu 100% vollladen, gehe besser von 80% Ladung aus. Bei der Ladung der Zusatzbatts über Relais ist es natürlich das gleiche.

Wenn Du vom Ladegerät sprichst, wäre interessant zu wissen, welches Du verwendest. Die einfachen Ladegeräte (mit Amperemeter als Schätzeisen) sind gleichfalls nicht zum Vollladen der Batterie geeignet.

Dazu kommt der Spannungsabfall durch die langen Leitungen, je nachdem, welchen Kabelquerschnitt Du verlegt hast.

HIER kannst Du den Spannungsabfall berechnen.

Mit Deinem System vermute ich, daß die Batterie nicht genug Ladung bekommt. Dann kannst Du 1000 km fahren und mußt trotzdem noch nachladen. Abhilfe könnte so was oder dies hier verschaffen, ist aber nicht billig.

Je nachdem, was für eine Wohnraumbatterie es ist (Gel? AGM? Starterbatterie?) wäre noch zu prüfen, ob der Ladestrom geeignet ist, dies kannst Du dem Datenblatt der Batterie etnehmen.

Im Falle einer Starterbatterie kommt noch hinzu, daß jede Tiefentladung schädlich ist und die Lebensdauer verkürzt.

Bei dem recht einfachen Rechenbeispiel mit Deiner 100 Ah Batterie würde ich somit von 80 % Ladung ausgehen, wenn man Tiefentladung einer Starterbatterie vermeiden will würde ich die "unteren" 30 % auch noch abziehen. Verbleiben würden grob geschätzte 50 nutzbare Ah.

LG
Steinobst407