Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

bigfamilie4

unregistriert

1

Dienstag, 26. Mai 2009, 23:19

Hallo an alle &winke2

Ich bin neu hier, und nicht ohne grund :O im ernst ich hoffe einer von euch kann mir helfen.
Ich versuch mal mein Problem zu schildern:

Ich habe mir einen WW gekauft der noch kommplett 7 polig verlegt ist. das ist aber nicht das problem.
meine AHK hat noch kommplett 7 polige ausstattung, die möchte ich ersetzen auf 13 polig, D+ ist kein problem den hol ich vom sicherungskasten.

nun brauche ich aber eine Ladeleitung für PIN 13, die wollte ich direkt von der Lima abnehmen und zwar mit 4mm² und dazwischen ein trennrelais schalten, und nun sind wir bei dem problem ich weiß nicht genau wie das geht, ich habe hier mal versucht einen notdürftigen plan erstellt, und hoffe ihr könnt mir da helfen.

meine 1. frage wäre : ist es generell so ungefähr richtig?
2. wie hoch muss ich die sicherungen belegen?


ich habe vor ein relais von 70A dazwischen zu schalten, und ich weiß nicht ob das hilft, hinten in den WW soll eine 100Ah Battie rein die von einer CSV 409 geladen, und der WW gespeist wird.

Ich hoffe hier finde ich meine ersehnten antworten, ich schau jetzt schon seid zwei tagen auf diversen internettseiten rum und überall wird was anderes gesagt :D
[/url][/img]


vielen dank für eure hilfe vorab
gruß sven

bigfamilie4

unregistriert

2

Dienstag, 26. Mai 2009, 23:21

hmm jetzt hab ich irgendwas falsch gemacht mit der URL 8(
http://www.bilder-hochladen.net/files/b5jp-1-jpg-rc.html

ha klappt doch :D

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

3

Dienstag, 26. Mai 2009, 23:36

der plan ist grundsetzlich so ok

aber du brauchst nur eine sicherung zwischen batteire und relay die sicherung nach dem relay brauchste nicht.
wen dan würde ich eine sicherung nach dem stecker im WW noch mal setzen vor dem lader.

eine 30A sicherung solte bei einer 100ah batterie langen.

das relay wirt dan über die zündung angesteuert fertig.

verkabelung mit 4mm2 ist ausreichend dafür.

also von mir kriste dafür grünes liecht wenne das so machst.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Edertal

Fahrzeug: Opel Blitz,MantaB,OmegaB

  • Private Nachricht senden

4

Dienstag, 26. Mai 2009, 23:39

Hallo Sven
Das Prinzip der Schaltung sieht schon nicht schlecht aus, die zweite Sicherung hinter dem Trennrelais würde ich aber in den Wagen vor den CSV bauen falls dort eine Rückwärtsspannung beim abkuppeln anliegt. Alternativ könntest Du auch statt dem Umbau der Lichtsteckdose eine zusätzliche Ladesteckdose für höhere Ströme an die Fahrzeuge montieren da auch die 13polige nur einen gewissen Strom abkann und jeder Übergangswiderstand die Ladeleistung absinken lässt.
Gruß Wilhelm
Signatur von »holidayblitz« Kann für meine Kommentare und Tips keinerlei Garantie übernehmen versuche aber nur was beizutragen wenn ich glaube helfen zu können!
www.opel-blitzschmie.de das Forum für Blitzfreunde

Wohnort: Edertal

Fahrzeug: Opel Blitz,MantaB,OmegaB

  • Private Nachricht senden

5

Dienstag, 26. Mai 2009, 23:40

Da war wohl wieder ein Eicke schneller 8-(
Signatur von »holidayblitz« Kann für meine Kommentare und Tips keinerlei Garantie übernehmen versuche aber nur was beizutragen wenn ich glaube helfen zu können!
www.opel-blitzschmie.de das Forum für Blitzfreunde

bigfamilie4

unregistriert

6

Dienstag, 26. Mai 2009, 23:40

Hallo danke für die schnelle antwort :-)
aber wie steuer ich das relais an (?)

bigfamilie4

unregistriert

7

Dienstag, 26. Mai 2009, 23:42

ok das mit der sicherung ist notiert, tut gut mal hilfe zu bekommen :-)

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

8

Dienstag, 26. Mai 2009, 23:47

das relay steuerste über die zündung an. müste bei pkw´s glaube ich nr 15 sein. must mal schauen wen du nen schaltplan hast von deinemauto. oder wen dein zigaretten anzünder auch nur geht wen die zündung läuft schauen wo die ihren saft herbekommt und wie hoch die abgesichert ist.
meist sind die mit 15A abgesichert und da kanste dan fürs relay abgreifen.

was holiday sagt mit der extra dose mit gröseren kontakten ist was was eine gute ide ist den die pins sind wirklich sehr klein und bei höheren strömen läufst du gefahrt das es zu warmwirt in dem stecker wegen dem übergangs wider stand.

es giebt 2 polige stecker für pkw´s die kräftigere pins haben.
würde ich mal nach suchen.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Edertal

Fahrzeug: Opel Blitz,MantaB,OmegaB

  • Private Nachricht senden

9

Dienstag, 26. Mai 2009, 23:51

Die Spulenaschlüsse vom Relais heißen normal 85 und 86. Einen klemmst Du an D+ also das Kabel zur Kontrollampe der Lima den zweiten an Masse.
Wenn der Motor steht liefert die Lima keine Spannung, die Kontrolleuchte ist mit dem zweiten Anschluß an Zündungsplus und leuchtet da der Strom über D+ und die Wicklung läuft.
Wird der Motor gestartet erzeugt die Wicklung Spannung und die Kontrolleuchte erlischt da nun beide Seiten der Leuchte an Plus liegen. Im gleichen Moment sollte auch Dein Trennrelais anziehen da der zweite Anschluß ja an Masse anliegt und so ein Stromkreis entsteht.
Gruß Wilhelm
Signatur von »holidayblitz« Kann für meine Kommentare und Tips keinerlei Garantie übernehmen versuche aber nur was beizutragen wenn ich glaube helfen zu können!
www.opel-blitzschmie.de das Forum für Blitzfreunde

bigfamilie4

unregistriert

10

Dienstag, 26. Mai 2009, 23:51

aha &klasse1

ah ihr meint das ich die ladeleitung nicht über die 13 polige dose machen soll, sondern lieber eine andere dose wo ich einen höheren qerschnitt nehmen kann? aber dann habe ich zwei kabel oder einmal das 13 polige vomm ww, und dann die ladeleitung mit noch ner anderen dose?
wär echt nicht schlecht dann könnte ich mit 4mm² weiter fahren liege ich da richtig (?)

11

Dienstag, 26. Mai 2009, 23:51

Zitat

Original von Eicke


das relay wirt dan über die zündung angesteuert fertig.



Hallo sven, Eicke hat es doch schon geschrieben :-O ;-)

bigfamilie4

unregistriert

12

Dienstag, 26. Mai 2009, 23:55

Abm.: (L x B x H) 26 x 29 x 42 mm
Nennspannung: 12 V/DC
Schaltspannung: 60 V/AC, 75 V/DC
Schaltstrom: 70 A
Typ: 12.1400.00
Beschreibung: Hochleistungs-Relais
Kontaktart: 1 x EIN
Spulen-Widerstand: 70 O
RoHS-konform: Ja

das sind profi antworten &klasse1 die konnten mir nicht einmal heut ein opel mechaniker beantworten &pfeif1
das wär das Relais ist dies in ordnung (?)

Wohnort: Edertal

Fahrzeug: Opel Blitz,MantaB,OmegaB

  • Private Nachricht senden

13

Mittwoch, 27. Mai 2009, 00:00

Man man Ihr seid ja wieder schnell heute.
Normal steuert man ein Trennrelais schon wie Sven selbst schrieb nicht über die Zündung sondern über die Lima.
Es gibt zweipolige Stecker und Dosen mit Überwurfverschraubung wie sie z.B. bei Feuerwehrautos und Bundeswehrfahrzeugen in verschiedenen Größen verwendet werden, bei passender Auslegung kann man darüber sogar Starthilfe geben oder bekommen.
Gruß Wilhelm
Signatur von »holidayblitz« Kann für meine Kommentare und Tips keinerlei Garantie übernehmen versuche aber nur was beizutragen wenn ich glaube helfen zu können!
www.opel-blitzschmie.de das Forum für Blitzfreunde

bigfamilie4

unregistriert

14

Mittwoch, 27. Mai 2009, 00:06

ok, mit den steckern und dosen muss ich mal stöbern gehn.
nur bin ich jetzt nur ein wenig verunsichert was die ansteuerung betrifft, oder ich cheks einfach nicht.
das der relay ein signal braucht versteh ich, ich bin mir nicht sicher aber ich glaube bei meiner Lima geht nach unten ein dünnes blaues kabel weg, kann man dieses nehmen?

Wohnort: Edertal

Fahrzeug: Opel Blitz,MantaB,OmegaB

  • Private Nachricht senden

15

Mittwoch, 27. Mai 2009, 00:09

Hallo Sven, das blaue Kabel könnte das richtige sein. An modernen Limas gibt es normal nur drei Anschlüße:
1. Masse über Gehäuse
2. Batterieplus über dickes Kabel
3. Anschluß Kontrolleuchte (dünnens Kabel)
Signatur von »holidayblitz« Kann für meine Kommentare und Tips keinerlei Garantie übernehmen versuche aber nur was beizutragen wenn ich glaube helfen zu können!
www.opel-blitzschmie.de das Forum für Blitzfreunde

bigfamilie4

unregistriert

16

Mittwoch, 27. Mai 2009, 00:14

danke männer, war die richtige entscheidung zu euch zu kommen &erlebehoch
ich werde mal im buch so wirds gemacht nachlesen da müsste es ja drinstehen oder opel anrufen &pfeif1 mal versuchen
ich werde euch auf den laufenden halten, wie das ganze ausgeht hoffe gut.
wenn ich nicht weiterkomme dann bin ich so frech und meld mich nochmal
( werde auch so vorbei schaun ohne probleme )
is nett hier euch noch nen schönen abend und eine guten8

M E R C I

17

Mittwoch, 27. Mai 2009, 00:30

D+ von der Batterie ist richtig, dass habe ich in meinem Womo auch so gemacht.

Nur um eine WoWa-Batterie vom Ladestrom zu nehmen reicht doch wohl der Zündungsstrom aus.


Hier noch zwei Links Ladestecker und Ladesteckdose


Ich beziehe auch bei dieser Firma in Holland Teile. www.haco-services.com/de/ (guter Service)




PS.: Hier gibt es auch Trennrelais und Schaltpläne zum herunterladen (Zusatzbatterien für Ladebühnen)

bigfamilie4

unregistriert

18

Mittwoch, 27. Mai 2009, 00:36

Danke Siggi ich wünsch euch ne guten8 muss in 3 std wieder raus
8(
wir schreiben uns gruß

nunmachabermal

unregistriert

19

Mittwoch, 27. Mai 2009, 19:03

Zitat

Original von bigfamilie4
aha &klasse1

ah ihr meint das ich die ladeleitung nicht über die 13 polige dose machen soll, sondern lieber eine andere dose wo ich einen höheren qerschnitt nehmen kann? aber dann habe ich zwei kabel oder einmal das 13 polige vomm ww, und dann die ladeleitung mit noch ner anderen dose?
wär echt nicht schlecht dann könnte ich mit 4mm² weiter fahren liege ich da richtig (?)


Klar machst du das mit der 13poligen Dose!
Du hast 2x2 Pins für die Ladeleitung zur Verfügung.
Das Material der 13poligen Dose ist hervorragend!!
Ich habe das an meinem auch so gelöst.

Gruß Nunmachmal