Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Mittwoch, 3. Juni 2009, 11:12

Kann mir jemand sagen wass da los ist....
Hatte vor 6-8 Wochen neue Batterien in meinen 508 eingebaut, Fahrzeug stand dann die ganze Zeit bis jetzt und nun sind die Dinger ratzeputz leer. Geht nix mehr. Gibts dafür ne Erklärung?
Danke im voraus und LG.micha
P.S. Verbraucher gibt es nur eine kleine Uhr und der Fahrtenschreiber, sonst ist nichts angeschlossen. Keine Innenraum beleuchtung, kein garnichts.
- Editiert von Sucher am 03.06.2009, 11:19 -

Wohnort: Bremen

Fahrzeug: Niesmann-Bischoff Flair 59

  • Private Nachricht senden

2

Mittwoch, 3. Juni 2009, 11:20

Zitat

Original von SucherGibts dafür ne Erklärung?

:-O Ja! :-O
Signatur von »spezii« Drei Bier gelten als Mahlzeit, da hat man aber noch keinen Schluck getrunken!

Nevadatreiber

unregistriert

3

Mittwoch, 3. Juni 2009, 11:24

Moin,
neue Akkus haben in der Regel gerade mal Saft genug für einen Startversuch. Dann muss die Lima die Akkus erst mal vollmachen und dann kann man das Fahrzeug auch abstellen ohne das etwas passiert. So wie du die Sache schilderst haben die Akkus noch keinen einzigen Ladezyklus hinter sich.
wenn du viiiiiiiel Glück hast lassen sie sich wiederbeleben. Wenn nicht ---- Schade.



Gruß
Michael

4

Mittwoch, 3. Juni 2009, 11:33

@Nevadatreiber: O.k. wußt ich nicht.Tja, schau`n ma mal, ob man noch was richten kann.
Danke.LG.micha

5

Mittwoch, 3. Juni 2009, 12:35

gut wäre ein gutes ladegerät wo sie eher wiederbelebt ich hab zum beispiel daS C TEK X7000 DAS KANN EINIGES WIEDR RICHTEN::: WÜNSCH DIR VIE§L ERFOLG

6

Mittwoch, 3. Juni 2009, 18:39

Zitat

Original von Sucher
P.S. Verbraucher gibt es nur eine kleine Uhr und der Fahrtenschreiber, sonst ist nichts angeschlossen.

Das reicht aber, um eine volle Batterie in 8 Wochen auf "zu leer zum starten" zu bringen. Mein Tipp: wenn du länger nicht fahren wirst, nimm die Sicherung dafür raus. Ich habe mir einen Schalter eingebaut.

Tante Edit sagt, ich hätte Unsinn geschrieben. Stimmt.
- Editiert von Golli am 03.06.2009, 21:31 -

nunmachabermal

unregistriert

7

Mittwoch, 3. Juni 2009, 21:02

Blei-Akkus erreichen ihre volle Kapazität erst mit dem 3-4 vollen Ladezyklus.

Gruß Nunmachmal