Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Sonntag, 28. Juni 2009, 13:16

Hallo,

unsere Hummel (L608D, Bj 79) hat ein Solarmodul auf dem Dach. Das hat die Maße 129x33x3,5cm. Von dort geht ein 2x2.5mm² in einen Laderegler, von dort geht selbiges Kabel weiter zur Batterie. Verbraucher sind nicht am Regler angeschlossen, die laufen über die Batterie.
Wie kriege ich raus, wieviel Spannung an dem Solarmodul anliegen muss, wenn einigermassen die Sonne scheint? Wie kriege ich raus, ob die Batterie tatsächlich davon geladen wird? Wer hat vielleicht eine Idee, welche Leistung das Modul haben könnte und eventuell eine Art Datenblatt dazu?
Wir freuen uns so, dass wir das Ding haben, wollen aber auch sicher gehen, dass es nicht nur Deko und Ballast ist, sondern seinen Zweck erfüllt.
Hat jemand eine Idee?
crelm

2

Sonntag, 28. Juni 2009, 14:25

Zitat

Original von crelm
Wie kriege ich raus, ob die Batterie tatsächlich davon geladen wird?

Wenn die Batterie geladen wird, erhöht sich die Spannung, das könnte man mit einem Multimeter ablesen.

gruss
thomas

3

Sonntag, 28. Juni 2009, 16:21

Moin,
einfach mal den Ladestrom messen!

Gruß
Peter
Signatur von »OPA-Peter« Träume nicht dein Leben,
sondern lebe deinen Traum.

nunmachabermal

unregistriert

4

Sonntag, 28. Juni 2009, 17:15

Ja, Ladestrom mit einem geeigneten Amperemeter messen.
Mit dem Voltmeter ist so was wie im Kaffeesatz lesen.

Gruß Nunmachmal

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

5

Sonntag, 28. Juni 2009, 18:32

denke mal mit nem etwas besseren multimeter kan man da auch auf längere zeit mal den strom messen. den da fliessen warscheinlich nicht mehr wie 10A.

denke mal das nicht jeder nen gleichstrom zange hat wie ich.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

6

Sonntag, 28. Juni 2009, 22:58

Ich hab da so ein kleines Multimeter, das auch Strom messen kann. Das werd ich mal ausprobieren, vielen Dank!
Aber ab bzw bis zu welcher Stromstärke ist der Wert denn befriedigend? Wenn ich zum Beispiel 5 A messe, ist dann alles ok? Ich weiss ja nicht mal, wieviel Leistung das Modul abwirft. Es könnten so zwischen 40 und 50 Wp sein, aber das sagt mir auch nicht viel in Zusammenhang mit meinen Meßwerten.
Kriege ich bei dem Mistwetter in Mitteleuropa überhaupt passende Werte?
Ich krieg die Krise...

crelm

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

7

Sonntag, 28. Juni 2009, 23:10

wenne das gerät da in reihe in die plus leitung reinschleifst miste den strom ist klar .

wen da dan 5A flissen und nach x std nurnoch 3A dan wirt die batterie foller also funzt das ganze.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Oberpframmern

Beruf: hab ich

Fahrzeug: LP 608 - H

  • Private Nachricht senden

8

Montag, 29. Juni 2009, 11:19

Habe ein Modul mit ähnlichen Abmessungen von Siemens bei mir montiert.

Die Leistung ist unten angegeben mit 55W

Bei voller Sonneneinstrahlung fliessen gemessene 3,48 A Ladestrom
Bei bewölktem Himmel fliesst immerhin noch gemessene 1A Ladestrom

Die typische Leerlaufspannung liegt bei 17,8 Volt
Ob es lädt sieht man normal am Laderegler, der 2 LEDs haben sollte
1x Ladung und einmal Batterie voll
Bei den ganz billigen Reglern gibt es keine LED`s zur Kontrolle.
Da hilft nur Stromrichtig messen.

Würde ein Messgerät mit 10A Messbereich verwenden,
dann bist Du bei dieser Paneelgrösse auf der Sicheren Seite.
Aufgrund deiner Grössenangabe schliesse ich auch bei Deinem Paneel auf ein 55W Typ.

Ich lade damit meinen 210Ah Bleigel Akku problemlos nach.
(abhängig vom eignenen Stromverbrauch reicht das schon einige Zeit.)
Dabei habe ich festgestellt, daß die Direkte Sonneneinstrahlung
auf das Paneel nicht unbedingt die beste Lösung ist.
Ein bisschen Diffuses Licht bringt etwas mehr Ladeleistung und das trotz
hinterlüftung des Modules.

Das Ampere Meter wird zuerst vor dem Regler in Reihe zum Modul geklemmt
Dies zeigt Dir die vom Modul selbst abgegebene Ladeleistung in A
Danach wird nach dem Regler das Amperemeter in Reihe reingeklemmt.
Dies zeigt Dir die effektiv abgegebene Ladeleistung incl. den Verlussten des Reglers.

Fraglich ist, ob die Batterie selber noch fit ist, denn auch das kann dafür sorgen,
daß trotz eingehendem Ladestrom die Nutzleistung schnell abnimmt.



Ich hoffe ich konnte Dir ein wenig helfen.


So long
Schteffl



Jetzt hab ich endlich mein Traumauto - einen LP608 mit - H
8-)
Signatur von »Schteffl« Freiheit bedeutet selber entscheiden zu können, was man definitiv nicht will

9

Samstag, 4. Juli 2009, 14:01

hallo allerseits,
schönen dank für die vielen tollen tipps. nach der strommessung hab ich festgestellt dass alles gut ist. aus dem modul kamen locker 3A, abgeklemmt liegt ne spannung von 17,xV an. also vielen dank, ich bin glücklich, dass wenigstens das auf anhieb funktioniert hat.
tolles forum!
crelm