Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

regentrude

unregistriert

1

Dienstag, 30. Juni 2009, 15:52

Moin,

ich habe 2 100 AH batterien (2,5 jahre alt) zur stromversorgung im wohnteil.
die werden nicht von der lima geladen sondern mit einem ioublah ladegerät über 220v aussenstrom.

an den batterien hängen jede menge lampen, 2 wasserpumpen, 2 steckdosen.
normalerweise hänge ich mich im sommer so alle 2 wochen 1 tag ans ladegerät und alles paletti.

ABER NU: habe ich bis letzte woche ca. 4 wochen nicht nachgeladen und letzte woche eben das ladegerät in eine stromlose (!)
steckdose gestöpselt %-/ . wie blöd ist das denn? hätte ja nur mal einen blick aufs led des ladegeräts werfen müssen.. &koppannewand

am woende waren die kinder mit dem bus unterwegs und schickten schon ne panik sms.hier geht gaaar nix..
nu sind sie wieder da und sie haben recht 8-(

alle kabelverbindungen zu und wech sind fest, batterien messen kann ich erst inner stunde, da die kids mein prüfgerät im selbstversuch auch zerfrickelt haben

hier die erste dumme frage:
müssten nicht wenigstens die lämpchen noch GLIMMEN, selbst wenn die batterien runter sind?
2. dumme frage: vielleicht wäre ja ein schluck dest.wasser auch nicht schlecht..VOR oder NACHDEM ich die batterien an eine nun stromführende (sic) steckdose hänge?

weitere dumme fragen kommen nach dem messen..

danke magda

2

Dienstag, 30. Juni 2009, 15:58

Hört sich nicht gut an.
Dest. Wasser vor der Ladung einfüllen.
Wenn die Batts richtig platt sind (weil man das Glimmen der Lampe nicht gesehen hat, und deshalb auch die Lampe nicht aussgemacht hat), kann es eine größere Wiederbelebungsaktion werden. Ctec?
Drück Dir die Daumen, dass Deine Wiederbelebungsversuche nicht scheitern.
Sonst heißt es wohl : investieren.
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

3

Dienstag, 30. Juni 2009, 17:03

...vorsicht mit dem dest. Wasser.

Beim Laden steigt der Pegel in der Batterie ohnehin an, also nicht überfüllen. Ansonsten gibt es zu viele Unbekannte, als das man eine zuverlässige Aussage über die Batterien machen könnte.
;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

regentrude

unregistriert

4

Dienstag, 30. Juni 2009, 17:33

danke erstmal.

so das messgerät ist im dutt 8-( , nun warte ich auf so einen säureprüfer..

was bitte muss der mir sagen, wenn ich damit die einzelnen zellen durchmesse?
dazu gleich nochmal die dumme frage: VOR dem säuremessen dest.w. einfüllen, oder danach?
(hab son ding noch nie benutzt..)
nun die dritte dumme frage: ES KANN DOCH WOHL NICHT SEIN, das die batterien von jetzt auf gleich totgehen, oder?
als Beispiel: 22.30 uhr gehen lampen und pumpe noch, trumaheizungspaneel blinkt rot= niedrige batteriespannung.
eine stunde später, 5 km weiter bei licht und pumpe aus, dann gar kein strom mehr, nix, nicht mal lampenglimmen.
für mich klingt das mehr nach kabel ab..?
finde aber keine ab-en ;-) , alle sicherungen sind auch in o.

kultiviere hier grad einen gepflegten nervenzusammenbruch (wohne im auto, brauche es morgen) und da geht NIX &motz1

ausser herd und kühlschrank ;-)
vielleicht stell ich komplett auf gas um..gasleuchten gips ja, aber auch gasbetriebene wasserpumpen? &pfeif1

wenn jemand hier noch eine erleuchtung (sic!) hat..biiitttäää

:=- magda

Wohnort: Remscheid

Fahrzeug: Najad 343 "Snugata"

  • Private Nachricht senden

5

Dienstag, 30. Juni 2009, 17:55

Moin Magda,
erstmal... Ruhe bewahren. Wasserpumpen mit Gasantrieb gibts nicht :-O , aber den guten alten Wasserkanister für Notfälle, den gibts. Damit wäre dein Wasserproblem gelöst.
Das die Wiederbelebungsaktion deiner Batterien ein wenig dauern wird, kann ich mir vorstellen. Zunächst prüfen, ob Wasser fehlt, dann mit dem Heber messen. Auf der Spindel wird stehen, Batterie laden. Aber das war vorher klar. Also zunächst Wasser prüfen, ggf. nachfüllen, dann Batterien laden. Wenn du es eilig hast, Plan B.: einfach eine billige Starterbatterie kaufen, kostet vielleicht 30€, dann hast du sofort wieder Strom und kannst die Reaktivierung deiner dicken Batts in Ruhe angehen. Ich an deiner Stelle würde eine Sache ganz oben auf die "to do"-Liste setzen. Eine Verbindung zwischen Lima u. Batts herstellen, damit die regelmäßig im Fahrbetrieb geladen werden. Zusätzlich bietet sich die Installation eines Solarpanels an, das alternativ diese Arbeit übernimmt. Okay, kostet, schützt dich aber künftig vor solchen "Späßen".
Gruß
Jens :-)
Signatur von »atlantikcruiser« Ich spüre den Wind unter den Flügeln, auf, zu neuen Ufern

regentrude

unregistriert

6

Dienstag, 30. Juni 2009, 18:06

stimmt, aufs einfachste kommt frau oft nicht :-)
während ich auf säureheber warte, kann ich ja im keller schon mal den wasserkanister suchen..
&professor1 und die wohnraumversorgung auf die starterbatterie umklemmen, denn die funzt ja..
...wenn dann immer noch nix geht, ist es eben doch ein abbes kabel..

das mit der limabatterieverbindung mach ich aber nicht, die lima ist zu klein dafür.
solar will ich auch nicht, bin schattenparker 8-)
ICH WILL EIN WINDRAD, aber das ist z.zt. grad nich thema..

danke jens für die erste erleuchtung

magda

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

7

Dienstag, 30. Juni 2009, 18:17

...äähhmmmm, in die Batterie aber "destilliertes" Wasser füllen ja? -

Der Säureheber ist sowas von einfach: Entweder, der hat am Schwimmer eine "gut-schlecht" Markierung - Oder "rot-gelb-grün" ist auch für Schlaue, oder es gibt ein paar tolle Zahlen: 1,28 ist "knackeproppevoll", 1,20 ist glaub ich halb leer und 1,10 ist dann gaaaanz leer. Aber es ergibt sich immer aus dem Zusammenhang...

Die Zahlen stehen dann für die Säuredichte, die sich je nach Ladezustand verändert.(Meine Zahlen sind bis auf die "1,28" übrigens geschätzt). Schau gleich mal im Netz was stimmt. ;-)

So, hab´ geschaut und stimmt...
&winke3
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

8

Dienstag, 30. Juni 2009, 19:33

ich weis von nem stapler batteir futzi das die immer nach dem laden nachgefült werden wen was fehlt.
so handhabe ich das auch, auser die batterien sind nur noch 1/4 voll mit dem zeuch.

weis ja nicht was du da so angeshlossen hast aber selbst die truma geschichte hat nen kleinen verbrauch im ruhe zustand wen das kontroll pennel immer an ist.

wen die batteiren schon nicht mehr so voll sind und das truma pennel störung wegen unterspannung anzeigt dan sind schon mal weniger wie 11V glaube bei 10,8 oder 10,5v gehtz auf störung.

da langen dan schon kleine verbraucher um die batterie lehr zu bekommen.

wer weis was deine kinderchen da so alles mal an hatten.

langt ja schon wen die wasser haben wollten und die pumpe saft zihen wolte und nicht mehr genug bekoam die holt sich nämlich auch nicht wehnig.

also reserwe batteire ran und dan mit deine gereglten ladegerät die beiden wider versuchen flot zu bekomen.
aber mess am besten mal wo die spannung hänkt , wie weit die runter sind.

einige gereglte lade geräte bekommen auch tiefentladene batterien wider hn wie das Ctek.

versuches mit deinem geregelten gerät aber das wirt nicht über nacht pasiren da brauchste schon nen paar tage durchgehend saft.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

regentrude

unregistriert

9

Dienstag, 30. Juni 2009, 19:56

tja eicke so scheints zu sein,

zumindest is kein kabel ab (das war mein grösster horror, dat zu finden wenn es nicht sichtbar ist)

ich hab grad die wohnversorgung auf die starterbatterie geklemmt und siehe da:

2 lampen brannten und die wasserpumpe versuchte den ohnehin leeren wassertank noch mit unterdruck zu versorgen :-O :-O

also haben die lieben kinderchen &box1 das auto wohl zwecks festivalbesuch mit glimmenden lämpchen und einer umsonst arbeitenden pumpe verlassen 8-(

na egal nu. der säureheber is da, jetzt putze ich mal von allen 3 batterien den staub des letzten jahres, fülle das evian dest. nach
und gucke mal..

..danach frage ich weiter denne

:-| magda

nunmachabermal

unregistriert

10

Dienstag, 30. Juni 2009, 20:22

Also egal wie klein die Lima ist, ich würde immer ein einfaches Trennrelais und Ladekabel verbauen.
Wie schon geschrieben, Wasser nach dem Laden auffüllen.
Sollten die Zellen jedoch nicht bedeckt sein, so weit auffüllen.
Ach ja, es gibt Wohnmobile deren Wasserversorgung ohne Pumpe geht, meines!

Gruß Nunmachmal

regentrude

unregistriert

11

Dienstag, 30. Juni 2009, 20:54

@ nunmachmal
das ist ja schön für dich &pfeif1 , aber du wohnst da ja auch nicht drin, oder?

also zurück zum klapptnix thema:
SÄUREHEBER...neumodischer krempelkram, ich wusste es...
sieht aus wie von bobby beschrieben, anzeige weiß grün rot..
zum zusammenbauen braucht frau einen schaschlikspieß, die anleitung ist originalchinesisch.. &grummel1

wasser war auf allen zellen von allen 3 batterien genug..

dann angesaugt nach fachchinesischer anleitung bis der schwimmer FREI schwimmt (..nich von mir steht da so..)
und was passiert???
naaa?
nix natürlich
bleibt alles weiß grün rot &koppannewand &koppannewand

und nu?
geh ich erst mal bier holen..gegen den 2.nervenzusammenbruch..
und hoffe auf neue erleuchtung
8-( magda

12

Dienstag, 30. Juni 2009, 21:02

Zitat

Original von allerleirauh
wasser war auf allen zellen von allen 3 batterien genug..
( magda


Moin Magda,
hast du Wasser nachgefüllt oder war noch genug drauf?

Gruß
Peter
Signatur von »OPA-Peter« Träume nicht dein Leben,
sondern lebe deinen Traum.

Wohnort: Grauel

Fahrzeug: 608 D

  • Private Nachricht senden

13

Dienstag, 30. Juni 2009, 21:02

Hallo Magda,
wenn es heute nicht mehr klappen sollte, kannst du morgen gegen Abend gerne vorbeikommen, Multimeter hab ich hier, dann können wir gemeinsam suchen, wollte eh morgen nen bißchen basteln, da ich aber meine Arbeitskohle noch nicht auf´m Konto habe muss ich es eh verschieben und kann nur Kleinigkeiten machen.
MFG der MAtze
Signatur von »safari« "So mach Dir keine Gedanken über die Menschen aus Deiner Vergangenheit,
denn es gibt einen Grund, weshalb Sie es nicht in Deine Zukunft geschafft haben."

nunmachabermal

unregistriert

14

Dienstag, 30. Juni 2009, 21:14

He Magda,

Der Schwimmer taucht in der Säure ein.
Je nach dem wie weit er eintaucht ist die Säure dicht!
Also da verfärbt sich nichts!!!
Die Flüssigkeitskante ist deine Anzeige.

Zitat

das ist ja schön für dich [pfeifend] , aber du wohnst da ja auch nicht drin, oder?

Wie meinst du das??

Gruß Nunmachmal

regentrude

unregistriert

15

Dienstag, 30. Juni 2009, 21:14

@ peter
ja war überall genug..

@ matze
du bist doch der wurm-sucher, oder? :-O
das is nett, aber ich muss morgen um 5 in sn sein..
nehme schlimmstenfalls jens wasserkanister mit und quäle denn nach meiner arbeit am woende
in ankershagen irgendwelche armen schweine mit säurehebern u. anderem stromsch..

(vorher klau ich den kids noch die batterie ausm minigolf :-O )

magda, entnervt

nunmachabermal

unregistriert

16

Dienstag, 30. Juni 2009, 21:17

Zitat

Original von allerleirauh
@ peter
ja war überall genug..

....

magda, entnervt


Ich glaube wir reden (schreiben) aneinander vorbei.......?????

Wohnort: Grauel

Fahrzeug: 608 D

  • Private Nachricht senden

17

Dienstag, 30. Juni 2009, 21:21

Ne MAgda bin ich nicht, aber nach dem Ausschlussverfahren kann das eigentlich jeder, man muss halt nur nen Multimeter haben. Für mich hört sich das so an als ob während der kompletten Rückfahrt die Batterien leergezogen worden sind, also mehr Strom gezogen wurde als geliefert wurde. Wie sieht es denn mit dem Kühlschrank aus, ist da der Schalter vielleicht auch an? Dann würde bei leerer Batterie auch das normale Fahren nicht zum Aufladen der Batterien ausreichen. Wie sieht es mit der Spannung an den Batterien bei laufender LIMA aus?
MFG der MAtze
Signatur von »safari« "So mach Dir keine Gedanken über die Menschen aus Deiner Vergangenheit,
denn es gibt einen Grund, weshalb Sie es nicht in Deine Zukunft geschafft haben."

regentrude

unregistriert

18

Dienstag, 30. Juni 2009, 21:25

Zitat

Original von nunmachmal

Zitat

Original von allerleirauh
@ peter
ja war überall genug..

....

magda, entnervt


Ich glaube wir reden (schreiben) aneinander vorbei.......?????


nein tun wir nicht!

Ich meinte opa-peter!

lg magda

Wohnort: wo mein Autowagen steht

Fahrzeug: LP 608

  • Private Nachricht senden

19

Dienstag, 30. Juni 2009, 21:50

Hey Magda,

denke mal die jungs(batterien)sind nur mal leer,
die werden mal ordendlich angeschoben(aufgeladen)und dann funzt das wieder.
wir sehen uns ja zum we und dann gucken wir mal.
Signatur von »Osti« Gruß

Frank


keine macht für niemand!!

regentrude

unregistriert

20

Dienstag, 30. Juni 2009, 22:31

moin @all.

so, alles doof.
batterien sauber, nun wieder zu, wasser war genug.
säureheber funzt nicht, oder ich kann nicht mit um :(

jetzt brauche ich noch nen tip zum laden von evtl. ganz entladenen batterien..
was ist ctec oder so, womit geht das?

danke magda