Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Montag, 20. Juli 2009, 16:56

Hallo zusammen,

wir haben uns vor 2 Wochen ein gebrauchtes WoMo Bürstner T 610 Bj. 1991 gekauft und waren jetzt am WoE mal zum testen
unterwegs.
Was wohl nicht funktioniert ist die Warmwasseraufbereitung.....zumindest haben wir das nicht hingekriegt.
Der Wassertank mit der Wasserpumpe ist unter der Sitzgruppe. Kaltes Wasser funktioniert.
Unter der anderen Sitzgruppe befindet sich die Warmwasser-"Aufbereitung" und die Hebel zum ablassen des Wassers. Die Schalteinheit für das Warmwasser befindet sich aussen an der Sitzgruppe. Schaltet man diese ein klackert es zwar, aber
weiter passiert nix. Die Wasserhähne haben wir dabei voll aufgedreht.

Am Gas kann es m.E. nicht unbedingt liegen, da der Gasflammenherd ging.

Hat jemand eine Idee hierzu ???


Besten Dank im voraus

Grüße aus Mannheim

Andreas

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Montag, 20. Juli 2009, 17:21

moin andreas

denkemal das esnen truma boiler ist b10 oder b14.

1. must du da nicht das wasser am han für auf drhen sondern erstmal abwarten bis die eingestelte temperatur erreicht ist.
du kanst ja auf dem bedinteil eine temperatur von 20 - 60° einstellen und wen die erreicht ist dan haste warmwasser am wasserhan. dasist kein durchlauf erhitzer.


drausen haben die boiler nen deckel über dem auspuff und frischansaugung manchmal drüber wen der waggen lange stet damit da kein ungezifer sich im brenner breit macht habter den wech gemahct ?

andere frage kommt an dem betien teil ne rote störungslampe ?

ansonsten kanste auch gernemal vorbei kommen nach lampertheim da bin ich ab 17ßß immer in der woche.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

3

Montag, 20. Juli 2009, 17:33

Hallo Andreas,

welche Wasserheizung hast du den, Strom oder Gas (?)

so etwas mit Tauchsieder oder die Gasvariante

4

Montag, 20. Juli 2009, 17:40

Hallo Eicke,

erstmal danke für die Antwort.

Wegen dem Wasser aufdrehen stand so in der "Anleitung".
Wo könnte "draußen der Deckel über dem Auspuff für den Boiler sein" ??????

Was machst Du unter der Woche in Lampertheim ?....arbeiten nehme ich mal an.
Wo wohnst Du sonst ?

Grüße
Andreas

5

Montag, 20. Juli 2009, 18:37

Hallo Andreas,

wenn ihr Zeit und Lust habt dann kommt doch am kommenden Wochenende nach Leopoldshafen dort treffen sich einige von uns (auch der Eicke).
Nettes Zusammensein und unterhalten.Dort können wir euch dann auch sicher den einen oder anderen Tipp geben. Schau mal http://www.busfreaks.de/strohrum/showthread.php?id=31855

Gruß
Harald :-)

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

6

Montag, 20. Juli 2009, 19:25

andreas du hast PM / post
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666