Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »AndiP« ist der Autor dieses Themas

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

1

Sonntag, 30. August 2009, 19:30

Moin,

ich hab mich ja schon lange gewundert, warum meine Bordakkus so schwach sind... Nach 2 Wochen Stand ohne Fahrzeugbenutzung war sie Spannung auf 11,5V runter...
Hab dann mal die Ruheströme gemessen...
Naja, ohne daß Verbraucher an waren flossen 340mA. Das sind 8Ah pro Tag für nichts!
Verursacher waren:
analoges Voltmeter mit 100mA
Radio (von Lidl) mit 240mA

das Voltmeter hab ich einfach abgeschaltet. Für das Radio muß ich mir noch was einfallen lassen. Vielleicht einen Hauptschalter, allerdings "vergißt" das Radio dann einige Einstellungen.
Na, mal schauen. Vielleicht sollte ich mir auch ein besseres Radio zulegen. Das geht aber leider ziemlich ins Geld.

Oder hat jemand nen Tip für ein günstiges Radio? Das sollte es können:
MP3 auf SD-Karte abspielen
Freisprecheinrichtung via Bluetooth
CD-Spieler (muß kein MP3 können)

Gruß
Andi

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

2

Sonntag, 30. August 2009, 21:03

ich habe das radio mit einen kipschalter tot gelegt ,fürs vergessen benutze ich die as taste ,automatischen suchlauf
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

3

Sonntag, 30. August 2009, 21:03

Hi Andi,

kannst doch dein vorhandens Radio an einen geschalteten Plus klemmen, Zündung ein Radio ein.

Aber bei einem so hohen Leerlaufverbrauch würde ich auch mal den Hersteller anschreiben, vieleicht ist ja was defekt. Ein Kleinwagen hätte ja schon nach wenigen Tagen Schwierigkeiten.

Gruß aus München
Andreas

---mein Radio habe ich für 1,99 plus Porto bei ebay gekauft-eine Micro-Streoanlage, betrieben über einen Spannungswandler hat alles ausser die Freisprecheinrichtung

4

Sonntag, 30. August 2009, 21:24

Hallo,

Solche Autoradios haben in der Regel Zündungsplus und Dauerplus. Achte mal darauf, über welche Leitung der Strom gesaugt wird. In Zündungsplus würde ich dann einfach einen Schalter einbauen, die Senderspeicherung sollte über Dauerplus funktionieren.

  • »AndiP« ist der Autor dieses Themas

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

5

Sonntag, 30. August 2009, 22:04

Zitat

Original von bastelfreak
Hallo,

Solche Autoradios haben in der Regel Zündungsplus und Dauerplus. Achte mal darauf, über welche Leitung der Strom gesaugt wird. In Zündungsplus würde ich dann einfach einen Schalter einbauen, die Senderspeicherung sollte über Dauerplus funktionieren.


Ja, danke für den Tip. So weit war ich noch nicht mit meinen Messungen. Welche Leitung so viel zieht weiß ich also noch nicht. Hab nur heute Nachmitag schnell an der Batterie gemessen.
Ein Defekt ist natürlich auch nicht auszuschließen, ich hab das Radio ja auch erst ein mal reklamiert -der Tuner war defekt. Ich werde mal den Service fragen, was die zu dem Strom sagen...

Andi

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

6

Sonntag, 30. August 2009, 22:07

die hitech radios von heute saugen alle um die 200mA da wirste nixht unbedingt was finden was wehniger frist den fressen tuhen die alle was damit die nix vergessen.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »AndiP« ist der Autor dieses Themas

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

7

Mittwoch, 2. September 2009, 11:53

Ja, Eicke, hast wohl recht. Über die Memory-leitung fließen gute 200mA ins Radio. Hab jetzt erst mal die Akkus komplett vom Netz genommen, dann werden die im Stand auch nicht mehr leer genuckelt. Alles Weitere muß ich mir dann noch überlegen, vielleicht ist Solar ja die Lösung...

Gruß
Andi