Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Montag, 12. Oktober 2009, 14:43

tach zusammen,

mein bus hat sich mal wieder ne neue zicke zugelegt. die batterie ist ständig leer.

begonnen hats vor 10 tagen auf der autobahn. plötzlich geht die batterieleuchte an und tank-bzw. kühleranzeige sackt ein kleines stückchen ab. als ich vom gas gehe, fallen sie komplett runter.
also fahr ich auf den näxten parkplatz. motor aus. motor wieder an, alles bestens. alle lichter und leuchten funktionieren, also weiter nach neuruppin.

abends wollten wir zurück nach berlin. und sie da: batterie ist komplett leer. also mit der bordbatterie überbrückt. nix da nur orgeln (mittlerweile schließe ich nicht mehr aus, dass ich die batterie schlecht angeklemmt habe). nach starhilfe eines freundlichen passanten wieder zurück nach berlin. dort hab ich die kabel von der batterie abgezogen, dann schnell was essen. starten: wieder tot(ich lass die kabel dran).

zwei tage später probiere ichs nochmal. sieh da nach kurzem orgeln springt er an. und so weiter. das geht jetzt seit ein paar tagen so. ich muss eigentlich immer überbrücken (nur wenn er schon warm ist nicht).

die bordbatterie wird über das umschaltrelais geladen. aber die starterbatterie verliert irgendwo strom. kennt jemand dieses problem? ich hab grad weder zeit noch lust die ganze elektrik durchzumessen. wüßte jemand wo ich suchen könnte?

vielen dank

regentrude

unregistriert

2

Montag, 12. Oktober 2009, 16:19

versuch doch mal das standartprogramm: alle sicherungen raus, minus von batterie ab, messgerät dazwischen,
sicherungen eine nach der anderen wieder rein,
und da wo das gerät was anzeigt, da isser, der stromverlust..
lg magda

3

Montag, 12. Oktober 2009, 16:45

nach dem Schadensbild kann es vieles sein.
Lichtmaschine, Regler, Massekabel, schlechte Verkabelung, Anlasser, Batterie, gebrochener Batteriepol.

gruss
thomas

nunmachabermal

unregistriert

4

Montag, 12. Oktober 2009, 17:50

Zitat

Original von liner1
nach dem Schadensbild kann es vieles sein.
Lichtmaschine, Regler, Massekabel, schlechte Verkabelung, Anlasser, Batterie, gebrochener Batteriepol.

gruss
thomas


Sehe ich auch so.

Gruß Nunmachmal

5

Montag, 12. Oktober 2009, 18:39

vielen dank schonmal, das mit der schlechten verkabelung kann schon sein, hatte am ende des reparaturmarathons keine kraft mehr das alles penibel zu verlegen. jetzt isses feucht geworden und rächt sich. ich werds mal durchprobieren und schreib geb dann bescheid.

danke

6

Montag, 12. Oktober 2009, 22:58

Hallo,

Ich würde einfach mal erst ein Amperemeter in Reihe zum, Massepol der Batterie schalten und schauen, ob und wie viel Strom der Zieht.

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

7

Dienstag, 13. Oktober 2009, 00:58

....schon mal auf die Idee gekommen, dass nicht oder nur manchmal richtig geladen wird?
Wenn von der Lima nur sporadisch was ankömmt, kann auch nichts in der Batterie landen. ;-)

Also fang mal bei "Adam und Eva" mit einer stinknormalen Spannungsmessung an der Batterie mit stehendem und dann mit laufendem Motor an, dann schaltest Du nacheinander alle Verbraucher dazu und erzählst uns hier mal, was so abgeht auf der Anzeige
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda