Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Sonntag, 18. Oktober 2009, 11:59

ich habe LED/2W mit GU10-Sockel 230V eingebaut.
Warum glimmen die 20Stk. LED weiter, obwohl die Lampe ausgeschaltet ist?

gruss
thomas

Team Huckepackmobil

unregistriert

2

Sonntag, 18. Oktober 2009, 16:20

Hallo Thomas !

LED haben einen sehr niedrigen Strombedarf, damit sie mit dem Glimmen beginnen. Wenn der Schalter nun im ausgeschaltetem Zustand noch einen geringen Strom fließen lässt, reicht das aus für die LED. Wenn Du den Schalter nun im Spannungsfreien !!! Zustand - bitte nachmessen !!! - abklemmst, sollte das Glimmen aufhören. Du musst dann nur den Schalter ersetzen. Die Kontakte des neuen Schalters sollten einige mm Schaltabstand haben.

Gruß

Michael

Wohnort: Essen

Fahrzeug: DB 508 Lang/Breit, Bj-80

  • Private Nachricht senden

3

Sonntag, 18. Oktober 2009, 17:20

Hallo Thomas,
glaube weniger, dass das am Schalter liegt.

In der LED-"Lampe" ist eine Kombination von einem Vorschaltgerät und Gleichrichter verbaut. In diesem ist auch ein sogenannter "Elko" drin, ein Kondesator, der Energie für eine gewisse Zeit speichert. Wie Michael schon schrieb, brauchen LED´s nicht viel Strom. Du schaltest also aus, der Elko hat noch etwas Saft, und schon glimmen die LED´s, bis der Elko leer ist.

Stell ihn dir wie ne Batterie vor.
Nach kurzer Zeit hört das Glimmen auf.

Habe ich bei mir auf der Hausterasse und im Garten auch, das Phänomen.

Grüße,
Vanni
Signatur von »Vanni« Ich bin doof, ich mach Musik

Sparkassenmobilist

unregistriert

4

Montag, 19. Oktober 2009, 09:32

hmmmm,.... :O

ich würd mal +/- vertauschen ;-)

Peter

5

Montag, 19. Oktober 2009, 10:26

Hallo,

Ich würde mal bei eingeschalteter Lampe die Funzel herausnehmen und schauen ob die dann auch weiter glimmt.

6

Montag, 19. Oktober 2009, 11:08

Moin,

ich habe 2 Lampen, beide glimmen die Nacht über durch. Auch nach vertauschen der Pole keine Anderung. Wenn ich die Birne raus nehme glimmt sie nicht mehr.

gruss
thomas

7

Montag, 19. Oktober 2009, 13:20

wenn ich die Birnen raus nehme gehen sie aus, wenn ich sie einsetze glimmen sie sofort wieder!
Also müssen ja noch Ströme fliessen!?
Beide Lampen gehen über Wechselschaltung.

gruss
thomas

Sparkassenmobilist

unregistriert

8

Montag, 19. Oktober 2009, 13:28

ja da hast irgendwas verkehrt... versuch mal mit Messgerät ;-)
achso.. haben die Wechselschalter Kontrollleuchten?? wenn ja nehm die mal raus ;-)

Peter

9

Montag, 19. Oktober 2009, 13:36

messen kann ich nicht, wüsste nicht wie.
Leuchten haben die Schalter nicht.
Es sind 3 Schalter für 2 Lampen.

gruss
thomas

Sparkassenmobilist

unregistriert

10

Montag, 19. Oktober 2009, 13:40

ja das erklärt sich von der Ferne nicht so einfach...

beschreib mal etwas genauer.. 3schalter für 2 Lampen ?? :O

Peter

bin aber jetzt erstmal off...

11

Montag, 19. Oktober 2009, 13:52

2 Schalter neben den (Kinder)Zimmertüren im Obergeschoss die 2 Lampen schalten, die den oberen Flur und Treppe beleuchten. Der 3. Schalter ist im Erdgeschoss, um zum raufgehen Licht zu haben oder nach dem runter kommen es aus zu machen.

gruss
thomas

Sparkassenmobilist

unregistriert

12

Montag, 19. Oktober 2009, 15:39

ach jetzt versteh ich erstmal---- du meinst bei dir zu Hause :O

und ich dachte die ganze Zeit im Womo (darum auch das +/- vertauschen

Ja dann hast entweder Kontrollleuchten in den Wechselschaltern (darüber kriegt ne Led genug strom zum glimmen)
oder aber du hast statt einer korrekten Wechselschaltung bzw.. bei 3 Schaltern ist das ja sogar ein Kreuzschaltung
hmmm... ja wie erklär ich dir das jetzt was du versuchen kannst.....
such mal im www nach Stromlaufplan Wechselschaltung bzw Kreuzschaltung...

ich hab jetzt gerade keine Zeit.. wenn das nicht hilft meld dich nochmal.. wär doch gelacht wenn wir das nicht irgendwie hinkriegen
Peter

13

Montag, 19. Oktober 2009, 17:31

ich dachte 230V = 230V, egal ob im Womo oder Haus.
Stromlaufpläne kann ich (leider) nicht lesen.
Vielleicht liegt es an den Lampen. Die Lampen haben einen integrierten Ein.-u. Ausschalter.
Wenn ich direkt an den Lampen ausschalte, glimmt es nicht mehr.

gruss
thomas

Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

14

Dienstag, 20. Oktober 2009, 22:41

Moin Moin !
Ich denke,das liegt an der Induktion durch parallel verlaufende Leitungen. Bei Wechselstrom wird eine Spannung in die abgeschaltete Leitung induziert,die minimale Ströme zulässt.Kann man auch oft mit einem Phasenprüfer feststellen,der schwach glimmt.Durch Berühren der Leitung mit einem Finger kann man die Leitung erden,die Stromstärke ist so minimal,dass davon nichts zu spüren ist.Dafür spricht auch,dass kein Glimmen festzustellen ist,wenn direkt an der Lampe der Schalter geöffnet wird.
MfG Volker

15

Mittwoch, 21. Oktober 2009, 13:43

Hallo,

werde wohl damit (eine Zeit) leben. Die Leuchtkraft "ohne Strom" liegt bei geschätzten 10%. Es wird schon nicht so viel sein, dass der gesparte Strom dadurch wieder aufgebraucht wird.

Ehrlich gesagt gefällt mir das Licht sowieso nicht (grellbläulich) und die 2W LED gegen 50W Halogen ist nicht der Hit, wird wohl bald alles wieder getauscht.

gruss
thomas

Realpeterpan

unregistriert

16

Donnerstag, 22. Oktober 2009, 09:20

Zitat

Original von schreyhalz
Moin Moin !
Ich denke,das liegt an der Induktion durch parallel verlaufende Leitungen. Bei Wechselstrom wird eine Spannung in die abgeschaltete Leitung induziert,die minimale Ströme zulässt.Kann man auch oft mit einem Phasenprüfer feststellen,der schwach glimmt.Durch Berühren der Leitung mit einem Finger kann man die Leitung erden,die Stromstärke ist so minimal,dass davon nichts zu spüren ist.Dafür spricht auch,dass kein Glimmen festzustellen ist,wenn direkt an der Lampe der Schalter geöffnet wird.
MfG Volker


Nee Induktion kann nicht so hoch sein...hoechstens wenn die leitungen x mal um sich gewickelt waeren.

Pruef doch einfach mal mit nem Spannungspruefer was an der Fassung im Ausgeschaltetem Zustand ankommt.
Multimeter fuer alle erdenklichen Messungen im Elektrobereich gibt es ab 10$ bei Conrad und auch sonst schon in jedem Baumarkt.
Stellst du auf Messung Welchselspannung und guckst was in der Fassung an kommt.
Wirst vieleicht nen leichten Kurzschluss haben der fuer eine normale Lampe nicht genug Spannung hatte aber jetzt fuer die LEDs ausreicht.
Ist uebrigens auch gut wenn du den findest weil sowas auch in einer Hausinstallation mal zum Kabelbrand fuehren kann.

Gruss Sven