Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »darkstorm« ist der Autor dieses Themas

Wohnort: ingolstadt

Beruf: Dipl. Designer & CAD Modelleur

Fahrzeug: LP608, W115/8 und VW T3

  • Private Nachricht senden

1

Donnerstag, 29. Oktober 2009, 09:45

So, hätte da mal wieder ne frage bezüglich des Stroms in meinem LP608. Da sind 2 12V Blöcke drin, die auf so einen merkwürdigen Metallsockel Verkabelt sind (da sind auch 3 Sicherungsstreifen drauf). Prinzipiell beträgt die Bordspannung ja 12V. braucht der Anlasser 24V oder warum sind da 2 Blöcke drin?
Kann ich meine Verbraucher an eine der Batts anstöpseln oder fehlt dem Kleinen dann der Saft für was Wesentliches und ich sollte lieber noch ne Dritte mit Ladetrennungsrelais ranbasteln über die dann meine zusätzlichen Verbraucher laufen?

Ich hab leider keinen vernünftigen schaltplan für die bordelektrik, was bissel schade ist...

Kennt sich doch sicher wer aus mit der Materie...
Signatur von »darkstorm«
www.skulls-n-gears.com
www.steampunker.de
www.facebook.de/steampunkartwork

Der Hirntod manch einer Person bleibt oft Jahrzehnte unbemerkt...

2

Donnerstag, 29. Oktober 2009, 10:51

http://www.mbfreaks.ja-woll.de/Schaltplaene/schaltplaene.html

Das ist richtig, der Anlasser braucht 24 Volt.
Kannst Verbraucher anstöpseln, abe immer bedenken : 1 Akku leer - Anschieben.
Deshalb bietet sich die Wohnraumbatterie gesondert an.
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

  • »darkstorm« ist der Autor dieses Themas

Wohnort: ingolstadt

Beruf: Dipl. Designer & CAD Modelleur

Fahrzeug: LP608, W115/8 und VW T3

  • Private Nachricht senden

3

Donnerstag, 29. Oktober 2009, 11:21

ja genau, so nen kasten hab ich auch dran!





kann man da was abzweigen, was dann zu einer 3. Batterie geht und die dann mit geladen wird???

gruß,alex
Signatur von »darkstorm«
www.skulls-n-gears.com
www.steampunker.de
www.facebook.de/steampunkartwork

Der Hirntod manch einer Person bleibt oft Jahrzehnte unbemerkt...

Wohnort: Duisburg

Fahrzeug: L608D

  • Private Nachricht senden

4

Donnerstag, 29. Oktober 2009, 11:31

Moin,
Die Schaltung zur dritten Batterie hast du doch auf dem Schaltplan.
Rot = Wohnraum
Grüße Herbert

  • »darkstorm« ist der Autor dieses Themas

Wohnort: ingolstadt

Beruf: Dipl. Designer & CAD Modelleur

Fahrzeug: LP608, W115/8 und VW T3

  • Private Nachricht senden

5

Donnerstag, 29. Oktober 2009, 11:59

ich versteh nur die verbindung des batterieumschalters auf dem bild nicht so ganz. wo muss ich denn da nun welches kabel anstöpseln??? *grübel*
Signatur von »darkstorm«
www.skulls-n-gears.com
www.steampunker.de
www.facebook.de/steampunkartwork

Der Hirntod manch einer Person bleibt oft Jahrzehnte unbemerkt...

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

6

Donnerstag, 29. Oktober 2009, 12:33

Moin,

bist du sicher, dass du alleine an der Elektroanlage rumbasteln willst? Deine Fragen zeigen eigentlich, dass du auf dem Gebiet Laie bist. Und dann sollte man nicht Leitungen für Ströme verlegen, die dein Fahrzeug anzünden können, wenn die flasch verlegt sind...

Mein Tip: Such dir nen Elektriker vor Ort und lass dir die Arbeiten zeigen oder mach sie unter dessen Aufsicht.

Andi

  • »darkstorm« ist der Autor dieses Themas

Wohnort: ingolstadt

Beruf: Dipl. Designer & CAD Modelleur

Fahrzeug: LP608, W115/8 und VW T3

  • Private Nachricht senden

7

Donnerstag, 29. Oktober 2009, 14:17

hallo andi,

danke für den tip, welchen ich vermutlich auch jedem geben würde, der so etwas schreibt und womit du prinzipiell ja auch recht hast. dennoch möchte ich das gern selbst tun und bin auch nicht ganz so dusselig, wie es vielleicht den anschein hat. auch bin ich in der lage, einfache schaltpläne zu lesen und auch zu verstehen und dinge wie die relaisüberbrückung des lichtschalters bekomme ich auch problemlos hin. ich verwende auch kabel entsprechenden querschnitts und sichere meine stromkreise mit entsprechenden sicherungen ab.

ich habe einfach noch etwas schwierigkeiten, bei dem LP alles gleich zu finden, daher frage ich einfach. auch ist mir dieses 24/12V thema noch etwas fremd.

jedenfalls habe ich kein interesse daran, dass mir die kiste unter´m arsch wegfackelt, daher lasse ich schon entsprechende vorsicht walten und wenn ich mir bei etwas nicht 100%ig sicher bin, mache ich es auch nicht.

grüßels,
alex
Signatur von »darkstorm«
www.skulls-n-gears.com
www.steampunker.de
www.facebook.de/steampunkartwork

Der Hirntod manch einer Person bleibt oft Jahrzehnte unbemerkt...

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

8

Donnerstag, 29. Oktober 2009, 20:14

HI Alex,

na dann... Klemm das Trennrelais zur Versorgung der Bordbatterie an die Klemme 51 an, wo auch die Lichtmaschine dran sitzt. Da liegen 12V an. Wie das Trennrelais angesteuert wird steht in einem der Schaltpläne auf ja-woll.de

Denk aber bei der Planung der Bordelektrik daran, dass der OM314 üblicherweise nur eine 35A Lichtmaschine hat. Du kriegst große zusätzliche Batterien zwar geladen, aber es dauert evtl. sehr lange.
Wenn du neue Leitungen ziehst mach sie gleich so dick, dass sie auch für eine größere Lichtmaschine reichen. Ich habe in meinem Bremer -und auch vorher im 508- Leitungen mit 35mm² (aus dem Schweisszubehör) verlegt. Ist aber kein Kinderspiel mehr, diese Leitungen zu verarbeiten.
Im Düdo hatte ich ne 90A Lima verbaut, im Bremer hab ich ne 80A drin :O

Andi

9

Donnerstag, 29. Oktober 2009, 21:42

Hallo,

In diesem Fall wäre es auch sinnvoll über Trenndioden nachzudenken. Ansonsten kann es nämlich passieren, das die entladenen Verbraucherbatterien auf einer kurzen Strecke mehr Strom ziehen, als die Lichtmaschine liefert und dadurch die Starterbatterien entladen. Diese Gefahr besteht mit Trenndioden nicht.

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

10

Donnerstag, 29. Oktober 2009, 22:16

bastelfreak
diode schön und gut aber der nachteil ist das bei der diode immer nen spannungsabfal ist von mindestens 0,7 V
ja nach dem was da für ein strom drüber fliest kans auch mehr sein und dan ist die diode ne heizung.

deswegen haben die wenigsten ne diode drinne weil man mit de die bortnetz batterie nie 100% voll bekommt wegen dem soanungsverlust.


wie andi schon sagt an klemme 51 abgehen zum trenrelay mit mindestens 16mm2.
über sicherungen wurde auch schon gesprochen diverse male. wen dan mindestens 70A.
das relay solte uch um die 70A abkönnen.

wen du ne lima mit inten regler hast dan gehe auch gleich mit 35mm2 von der lima zu dem umschaltrelay.

da unser düdo´s zum glück nicht fiel oder garnix an stom brauchen wen sie laufen auser man fährt nachtz langt die 35A lima locker aus um batteirn bis zu 300AH zu laden.
aber dauert eben etwas bis sie voll sind da langen keine 15min um puding fahren.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

11

Donnerstag, 29. Oktober 2009, 22:28

Und noch ein Tip:
der Ladestrom läuft im Umschaltrelais immer über die Sicherungen. Wenn der Strom zu groß wird fliegen die Streifensicherungen und der Wagen lässt sich nicht mehr starten.
Ich hatte beim Düdo mit 90A Lima die Sicherungen vergrößert, in der Hoffnung dass die Relaiskontakte ausreichend stark sind. Die Leitungen waren ja schon passend.

Trenndioden funktionieren nur, wenn ein modifizierter Regler verwendet wird. Die Reglerspannung muss auch mit einer Diode um 0,7V angehoben werden, sodass die Lima-Ausgangsspannung dann 14,9V statt 14,2V beträgt. Dadurch bleibt die Batteriespannung weiter auf 14,2V.
Aber das führt hier zu weit, im Womobereich wird üblicherweise nur ein einfaches Trennrelais eingesetzt.

Andi

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

12

Donnerstag, 29. Oktober 2009, 22:38

...interessant Andi.

Mach mal weiter, hat sooo schön angefangen.

Lass Dir nicht alles "aus der Nase ziehen" ;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

  • »darkstorm« ist der Autor dieses Themas

Wohnort: ingolstadt

Beruf: Dipl. Designer & CAD Modelleur

Fahrzeug: LP608, W115/8 und VW T3

  • Private Nachricht senden

13

Freitag, 30. Oktober 2009, 08:26

Ich danke Euch für die hilfreichen Tips! Damit sollte das für mich erstmal soweit klar sein...

grüßels,
alex
Signatur von »darkstorm«
www.skulls-n-gears.com
www.steampunker.de
www.facebook.de/steampunkartwork

Der Hirntod manch einer Person bleibt oft Jahrzehnte unbemerkt...

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

14

Freitag, 30. Oktober 2009, 11:06

Ich will doch jetzt kein Referat halten, Helmut. Was willste denn wissen?

Andi

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

15

Freitag, 30. Oktober 2009, 13:36

...Hi Andi,

na das mit dem Leistungfähigeren Regler und der Diode, damit die Ladeschlußspannung höher liegt und so....
Kannst ruhig mal ein Referat halten. Ich bin sicher, keiner wird Dich unterbrechen :-O

Da wurde glaube ich mal bei den Busfans drüber "schwadroniert".
Ich gestehe aber, dass nicht dokumentiert zu haben.&pfeif1
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

16

Freitag, 30. Oktober 2009, 13:43

Axo...
na das ist doch einfach, hat schon mal jemand gemacht, sogar ins Netz gestellt.
An den Trenndioden fallen 0,7V ab. Also musst du den Regler davon überzeugen, 0,7V mehr raus zu geben. Und das geht so

Ich hab mal einen Regler so umgebaut, ist nicht schwer. Allerdings bin ich nie dazu gekommen, den Regler auch einzubauen, es gab immer wichtigeres zu erledigen.

Andi

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

17

Freitag, 30. Oktober 2009, 13:52

....thx.... &winke3
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda