Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Ener« ist der Autor dieses Themas

Wohnort: Land Brandenburg

Fahrzeug: viel zu viele Fahrzeuge

  • Private Nachricht senden

1

Sonntag, 8. November 2009, 19:20

Hi.

Wir sind ja gerade in Marokko ( Azrou ) unterwegs. Ja auch hier ist es zur Nacht nur ca 10 Grad warm ( auf 1500 m Höhe ).

Da wir unsere Heizung in den bisher bereisten Ländern nicht brauchten hatten wir diese ausgebaut um merh Platz zu schaffen.

Da es doch etwas kälter wurde in MA habe ich die Truma 5002 wieder verbaut. Leider funktioniert die Heizung nicht so wie es sollte.

Die erste Flamme ( blau ) geht an, wenn ich den Knopf drücke, leider geht die Flamme wieder aus, wenn ich den Drücker los lasse. Die zweite " Bank " zündet garnicht. Muss dieser " Stift " der zweiten Bank " an dem Brenner anliegen oder etwas entfernt stehen ?
Der Zündautomat funktioniert gut. Kann es ein Problem mit dem " komischen Metallkörper " geben, der mit an dem " Drücker angeschlossen ist ?? ( keine Ahnung wie das Teil heißt ;-)

Ich habe gestern schon die komplette Düseneinheit auseinandergebaut und mit Druckluft gesäubert. Leider ohne Erfolg.

Wer weiß Rat ??

Viele liebe Grüße aus www.camping-morocco.com

Rene
Signatur von »Ener« „Es kann der Frömmste nicht in Frieden leben, wenn es der böse Nachbar nicht will.“

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Sonntag, 8. November 2009, 19:26

der eine stift der bei dem brenner ist mus fast genau drüber sein so das die flammen an den ran kommen den das ist der temperatur fühler der das sicherheitzventiel schaltet wen die flammen aus gehen.

heist wen die flamme an ist wirt der stift warm und giebt das sicherheitzventiel frei und man kan dan den druckknopf los lassen. wen die flamme warum auch imma aus geht dan schaltet der stab weil er kalt wirt das sicherheitz ventiel ab und gas kan nicht mehr austreten.

fileicht hängt es ja an dem fühler dem stift wen der zuweit wech ist vom brenner.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »Ener« ist der Autor dieses Themas

Wohnort: Land Brandenburg

Fahrzeug: viel zu viele Fahrzeuge

  • Private Nachricht senden

3

Sonntag, 8. November 2009, 19:33

Hi Eicke.

Leider ist der Stift in der zweiten Kammer verbaut. Dort kommt leider auch keine Flamme an.
Mit anderen Worten, da die Flamme nicht an die zweite Kammer kommt, geht der Fühler auf " kein GAs " und die Flamme geht also aus.
Kann also nur das Verbindungsrohr defekt oder verdreckt sein ??

Also Rohr reinigen und den Stift polieren ;-)

Gruß Rene
Signatur von »Ener« „Es kann der Frömmste nicht in Frieden leben, wenn es der böse Nachbar nicht will.“

Sparkassenmobilist

unregistriert

4

Sonntag, 8. November 2009, 19:38

hab gerade mal bei meiner geschaut (hab die auch drin)

Stimmt,.... das Problem ist das die 2. Kammer keine Flamme macht...

Aber ne richtige Lösung hab ich nu nicht... funkt es denn in der 2. Kammer??

Peter

5

Sonntag, 8. November 2009, 19:39

Hallo Rene,

kann Dir hier nicht helfen - aber:

Achtung ............ab sofort kein Mauren-Visum an der Grenze!
Du musst nach Rabat zur Botschaft.
Vormittags Antrag/Pass abgeben, anderntags mittags abholen.
Freitags dauerts bis MO/DI.

Aber vielleicht weisst Du das schon.

Ich starte hier ca. 10.12.09. Bin etwa 16.12. in Marrakesch.
Solo-Durchquerung der Sahara.
Mach ich ohne grosse Tanks (gibt genug Tanken).
Spare Dir das Gewicht. Lediglich ohne Winde und Sandbleche bleibt ein gewisses Restrisiko im Abseits.
Will am 24.12. Auberge Sahara in Nouakchott/Mauretanien sein.
Dann ca. 27.12. auf ZebraBar/Senegal bis Neujahr - soooooo schön dort!
Vielleicht sieht man sich.

Euch alles Gute -
Christoph
Signatur von »ophorus« Wer nach allen Seiten immer nur lächelt,
bekommt nichts als Falten im Gesicht!!

strandläufer

unregistriert

6

Sonntag, 8. November 2009, 19:58

hallo ener
das ist dein zündsicherungsautomat
hatte dasselbe problem mit meiner truma 5002

dieses teil brauchst du

Wohnort: Edertal

Fahrzeug: Opel Blitz,MantaB,OmegaB

  • Private Nachricht senden

7

Sonntag, 8. November 2009, 21:11

Hallo, ich würde auch erstmal sehen daß beide Pilotflammen brennen.
vom Gefühl würde ich auf die Pilotdüse oder Zünkerze der zweiten Kammer tippen.
Schau doch mal ob dort auch ein Funke ist ansonsten falls Du das sichtfenster heil abbekommst könntest Du mit Streichholz zünden zum testen, wichtig ist nur das Fenster wieder dicht zu bekommen (Gefahr Abgas im Auto!)
Ich muß mir die Heizung aber morgen erstmal anschauen, evtl gibts ja auch eine Verbindung zum überspringen der Flamme?
Gruß Wilhelm
Signatur von »holidayblitz« Kann für meine Kommentare und Tips keinerlei Garantie übernehmen versuche aber nur was beizutragen wenn ich glaube helfen zu können!
www.opel-blitzschmie.de das Forum für Blitzfreunde

  • »Ener« ist der Autor dieses Themas

Wohnort: Land Brandenburg

Fahrzeug: viel zu viele Fahrzeuge

  • Private Nachricht senden

8

Sonntag, 8. November 2009, 21:47

Hi ;-)

Das Problem ist behoben ;-)

Wollte das Teil schon über den Atlas werfen ;-)

Ich habe nun nochmals den ganzen Rödel auseinander genommen. Dabei habe ich festgestellt, dass die erste Flamme des zweiten Brenners nach \"unten\" zündete. Dabei wurde dann der Thermoschalter, oder wie auch immer nicht geschaltet, so dass die Flamme sofort wieder ausging, nachdem ich den Drücker losgelassen habe.

Ich habe dann einen Bunsenbrenner genommen und den \" Staub \" oder die Feuchtigkeit entfernt.

Siehe da. Es funktioniert.

Dann habe ich im ausgebauten Zustand den Brenner ca 20 min auf Max laufen lassen. Kam recht viel Kondenswasser raus.

Aber nun ist die Heizung wieder verbaut und werkelt freudig vor sich hin ;-)

Welch ein Glück.....eine Heizung die im \"Winter\" auch funktioniert.

Denn der Atlas und Anti Atlas warten bereits.

Gruß Rene und vielen vielen Dank für die SUPERSCHNELLE H I L F E
Signatur von »Ener« „Es kann der Frömmste nicht in Frieden leben, wenn es der böse Nachbar nicht will.“

Sparkassenmobilist

unregistriert

9

Sonntag, 8. November 2009, 21:56

na dann wünschen wir mal noch ein paar warme Nächte auf dem Atlas....

Peter

  • »Ener« ist der Autor dieses Themas

Wohnort: Land Brandenburg

Fahrzeug: viel zu viele Fahrzeuge

  • Private Nachricht senden

10

Sonntag, 8. November 2009, 21:57

Nachtrag sozusagen.

Also ein Blech ist hier verbaut, welches die Pilotflamme des ersten Brenners zur zweiten Kammer überleitet.

Dort war was auch immer drin ( lag auch 4 Monate auf dem Dachgepäckträger ) was ich mittels Bunsenbrenner entfernt habe.

Aber nun brennt es ja wieder.....;-)

Zu Christoph: Schreibe im Afrika Thema weiter zu dem Visum, da es hier nicht recht passt ;-) ;-)
Signatur von »Ener« „Es kann der Frömmste nicht in Frieden leben, wenn es der böse Nachbar nicht will.“

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

11

Sonntag, 8. November 2009, 22:54

nur so als nachtrag... das rörchen des temperatur fühlers des sicherheitz ventiels kan man nicht saubermachen da es ein geschlossenes system ist, glaube da ist irgent ne flüssigkeit drinne die sich ebenbei hitze ausdehnt und das ventiel schaltet.
oder wars nen gas ? weis nimma genau aber eben sauber machen durchpustengehtbei dem teil nicht.

wens kaput währe müste es gewechselt werden.

aber dan wünsch ich mal warme nächte
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Edertal

Fahrzeug: Opel Blitz,MantaB,OmegaB

  • Private Nachricht senden

12

Sonntag, 8. November 2009, 23:23

Hallo Eicke, ich denke Du hast Rene falsch verstanden, er hat nicht die Zündsicherung sondern nur das Rohr zwischen den Brennern gereinigt wodurch die Flamme von einem zum anderen Brenner springt.
Dieses System sieht man häufig bei großen Gasgrills mit mehreren Brennern und nur einem Zünder, dort sind dann zwischen den Brennern Rohre montiert durch die dann das Gas beim aufdrehen des zweiten Brenners wandern und sich irgendwann entzündet und die Flamme mitnimmt.
Gruß Wilhelm
Signatur von »holidayblitz« Kann für meine Kommentare und Tips keinerlei Garantie übernehmen versuche aber nur was beizutragen wenn ich glaube helfen zu können!
www.opel-blitzschmie.de das Forum für Blitzfreunde