Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Ener« ist der Autor dieses Themas

Wohnort: Land Brandenburg

Fahrzeug: viel zu viele Fahrzeuge

  • Private Nachricht senden

1

Mittwoch, 18. November 2009, 13:43

Moin.

Wie sollte es auch anders sein. Kaum in Afrika angelangt, spinnt unser Kühlschrank.

Es ist ein ganz normaler Haushaltskompressorkühlschrank verbaut.

Wenn der Stecker eingesteckt wird, läuft der Kompressor an. Aber das Geräusch ist ein wenig abnormal.

Nach ca 20 Sek. geht er dann aus.

Bei unserem Wandler lief im Normalzustand der Lüfter kurz an ( Anlaufstrom ) und schaltete danach gleich den Lüfter aus. Jetzt laüft der Lüfter permanent mit, bis er auf " Überlast " geht.

Bei dem normalen Stromnetz läuft er auch nur 20 Sek.

Das Thermostat haben wir schon gebrückt, aber auch kein Ergebnis.

Da der Kompressor anläuft, wird es auch nicht der Starter sein, oder ??

Hat jemand eine Idee wo der Fehler liegen kann ?

Nein der Kühlschrank steht jetzt fast 24 Stunden ruhig und wird nicht bewegt.....davor natürlich schon...

Anregungen ??

Sowas ist verbaut
hier


Gruß Rene
Signatur von »Ener« „Es kann der Frömmste nicht in Frieden leben, wenn es der böse Nachbar nicht will.“

  • »Ener« ist der Autor dieses Themas

Wohnort: Land Brandenburg

Fahrzeug: viel zu viele Fahrzeuge

  • Private Nachricht senden

2

Mittwoch, 18. November 2009, 15:58

Noch weitere Infos.

Der Starter, welcher anscheinend an dem Kompressor mit angeschlossen ist, wird recht heiß.

Der Kompressor recht warm und eine kleine " Blase " in der Kühlleitung recht kalt. Dennoch geht er alle 15 Sekunden aus. Kann es der Starter sein und kann ich da einfach einen anderen verbauen lassen ??

Gruß aus Marokko
Signatur von »Ener« „Es kann der Frömmste nicht in Frieden leben, wenn es der böse Nachbar nicht will.“

Christian Reuter

unregistriert

3

Mittwoch, 18. November 2009, 18:21

Hi Rene,
ein paar Ideen:
- Kühlmittel ausgetreten, Leitung undicht?
- Leitung gequetscht?
- Lagerschaden im Kompressor?
Ich würde eine Firma suchen, die Klimaanlagen installiert, die sollte weiterhelfen können.

Bonne chance!
Christian

  • »Ener« ist der Autor dieses Themas

Wohnort: Land Brandenburg

Fahrzeug: viel zu viele Fahrzeuge

  • Private Nachricht senden

4

Mittwoch, 18. November 2009, 19:51

Hi.

Lagerschaden im Kompressor....

Sind also in Agadir auf der Suche nach einem Kühlschrank........

So denn.... Danke nochmal

Gruß Rene
Signatur von »Ener« „Es kann der Frömmste nicht in Frieden leben, wenn es der böse Nachbar nicht will.“

5

Donnerstag, 19. November 2009, 00:23

salut Rene

...das ist Pech, im Souk in Inezgane findst bestimmt einen.
Inezgane ist auf der N1 nach Agadir. Google mal, Marjane
auf der rechten Seite dann noch 5km~, auf der rechten Seite
ein leerer großer Platz, dann der Souk rechts unübersehbar.
http://www.google.com/search?q=inezgane&hl=de&sourceid=gd&rlz=1Q1IRFA_enDE353DE353

Auf derselben Seite rechts die letzte Straße, vor dem
großen Platz, da bin ich oft übernacht gestanden.
10km weiter, in Ait Melloul nach der Brücke übern Sous
noch 500m sind links etliche Spezialisten für Sprittanks
und Autofedern. Die fertigen auf Maß an..ist nicht teuer.

Ich hab mal fürn 150 li Tank nach Maß ca 1 000 DH bezahlt.
Alles mit der Elektrode geschweißt und beim erstenmal
dicht. Da kannst vielleicht den kaputten Küli in Zahlung geben.
Mehrere fragen und unbedingt den Preis vorher ausmachen.
Auf der N1 120km nach Tan Tan kommen die Tankstellen,
wo der Sprit 5 DH~ kostet.
Ich drück dir die Daumen.

6

Donnerstag, 19. November 2009, 10:16

hi Rene
...grad gelesen daß es im Souk Inezgane am 1.Juni gebrennt hat.
In Ait Melloul auf die N10 rein, dann nach 500m an der Ampel rechts rein,
da hinten hab ich mal gesehen wie die alte Külis abgeladen haben.
Vielleicht krigst en Kompressor.
Crash Kurs
Küli kaputt=frigo kassee
wieviel kostet=ssa fä kombiää
okay=wacha........nein=laaa
nix=walu....kein Geld=walu fluss
hau ab=wasiii ...Salem aleikum-------aleikum salam
immer Zettel dabei, paß auf daß die die Zahlen nicht von rechts nach links aschreiben.
also 501 statt 105 8-( :-O

  • »Ener« ist der Autor dieses Themas

Wohnort: Land Brandenburg

Fahrzeug: viel zu viele Fahrzeuge

  • Private Nachricht senden

7

Donnerstag, 19. November 2009, 16:07

Moin. Vielen Dank. Werden mal versuchen das Teil reparieren zu lassen....

Ansonsten muss es eben ohne gehen......den eine 12 Volt Box habe ich hier noch nicht gefunden....

Gruß Rene
Signatur von »Ener« „Es kann der Frömmste nicht in Frieden leben, wenn es der böse Nachbar nicht will.“

8

Donnerstag, 19. November 2009, 16:30

Hallo Ener ,,
wie Cito schreibt gibt es in Inezgane alles was Du dir denken kannst .
Der nächste " Werkstatt punkt " auf der Strecke nach Süden währe dann Tiznit ( mit dem von mir heißgeliebten Industriegebiet ).

Wenn Wäsche waschen angesagt ist , dann gibt es ca 60 km südlich von Agadir den Ort MASSA
mit einem neuen CP und WASCHMASCHINE .

viel Glück
Bernd :-O