Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

DySuRiE

unregistriert

1

Sonntag, 29. November 2009, 21:00

Hallo liebe Freunde,

Eins vorab:
ich weiss das Gas sehr gefährlich werden kann und werde, wenn es keine simple Lösung gibt einen Fachmann mit der Reparatur beauftragen, dennoch sei die Frage gestattet:

Wollte gestern meinen Cramer 2-Flammen Herd (ca. 3 Monate nicht mehr benutzt) wieder einmal nutzen, meine Gasflasche wieder angeschraubt (die ist nämlich immer ab) und nix ging !
An der hinteren Flamme kam minimal Gas an so dass eine kleine, minimale Flamme tanzte, die vordere Flamme bekam gar kein Gas ab.

Gasflasche ist voll (auch noch eine andere angeschraubt gehabt), Druckregler lässt auch noch Gas durch, Zündkontrolle ist angeschlossen und alle Drähte unbeschädigt, Flasche ist direkt per Schlauch am Herd angeschlossen, kein Leck auszumachen...

gibts ne simple Idee wo man noch mal schauen könnte ? oder doch gleich zum Spezialisten ?

Vielen Dank für Eure Hinweise schon vorab

DySuRiE

Catweazle

unregistriert

2

Sonntag, 29. November 2009, 21:15

Zündet er? Oder versucht er es?
Was für eine Zündung hast Du?
Piezo oder Batterie?
Auch den Knopf, sofern notwendig zum Zünden reingedrückt.
Cramer hat mehrere Modell als 2 Flammenherd, da würde Typ oder Bild helfen.

Catweazle

unregistriert

3

Sonntag, 29. November 2009, 21:16

Kann nur zwischen Regler und Flammaustritt sein. Oder?

Wohnort: Bergkamen

Fahrzeug: L508D Bus L409 DoKa

  • Private Nachricht senden

4

Sonntag, 29. November 2009, 21:23

Überwintert irgentein Insekt in der Gasleitung? Nur ne Idee wegen der abgeschraubten Flasche.
Signatur von »Halunke« Halunkengrüße

Jörg

So sieht er z.Zt. aus.

5

Sonntag, 29. November 2009, 21:29

Tach, unter jedem Brenner ist eine Dichtung, die bekommen schon mal Risse und schon stimmt die Gasmenge nichtmehr.
Die Brennerköpfe haben so eine Art Bajonetverschluß, Drücken und Drehen.

Jeder Brenner hat ne Luftzufuhr, in der Regel das ca 1,5cm große Loch bei den Drehreglern an der Front des Herdes, wenn die ZU sind geht auch nichts mehr.

zahny

DySuRiE

unregistriert

6

Montag, 30. November 2009, 00:17

Gasleitung ist frei, hatte ich sogar getauscht. Ob ein Insekt nun im Metallbolzen hängt weis ich natürlich nicht.
Werde mir mal die Brenner genauer anschauen, dachte auch schon die mach ich auf aber so nen kleinen Torx hatte ich nicht.
Werde mal reindrücken und drehen und dann wohl doch zum Fachmann fahren.

Zur Zündung: es ist keine Piezzozündung, nix mit Knopf, Feuerzeug ran und los gehts (natürlich den Regler reindrücken ;-)) die Falmme ist aber so minimal und flackert dass man nicht von Zünden sprechen kann.

DySuRiE

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

7

Montag, 30. November 2009, 02:51

...tippe mal auf den Regler.

Wenn Membran im A....h, denn nix regeln.

Versuchs mal mit einem anderen Regler (ausleihen).

Grüße in die Nachbarschaft.
;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

8

Dienstag, 1. Dezember 2009, 06:42

Brennerkopf verschmutzt...wie Zahny schon sagte.

DySuRiE

unregistriert

9

Dienstag, 1. Dezember 2009, 09:13

@ all:

es war wirklich der Brennerkopf, eine Mischung aus Gammel-Alu und sonstigem Gedöns schlummerte unter der Brennerabdeckung, aufgamcht (leider nicht mit Bajonett Verschluss - Schraube war festgegammelt) -. Mumpe raus und pikobello saubergemacht.
Jetzt gibts bei der Kälte auch wieder heißen Tee...

Danke für die Diagnosehilfe

DySuRiE