Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

malahou

unregistriert

1

Freitag, 18. Dezember 2009, 01:03

Hi Leute,

in den letzten 2 Tagen hab ich öfters mal "eine gewischt bekommen" wenn ich aus dem Auto ausstieg, also sobald ich mit den Füßen auf der STrasse stand und die hand noch an der Tür hatte (kam vorher nie vor, jetzt recht häufig). Hab jetzt etwas Bedenken da ich die Tage vorher die elektrik gemacht hab. Also 2. Batterie mit TRennrelais und Verbraucher wie Licht, Standheizung, Tauchpumpe usw. Kann das durch Fehler in der Elektrik bzw. durch defekte Verbaucher kommen (Standheizung is z.B. locker 15 JAhre alt). Funktioniert aber alles soweit. Schneit aber auch und viel Salz auf den Strassen, was auch immer das damit zu tun haben sollte :)? Oder lags nur an meinem Wollpulli? Wie und wo kann ich denn Messen um da was auszuschließen? Aber da die Karrosserie ja quasie teil des Stromkreises is kann da ja eigentlich kein Potential unterschied entstehen durch fehlerhafte Leitungen, oder?`Also müsste mir doch dann einfach durch nen Kriechstrom die Batterie leer ziehen? Na bin etwas Verunsichert und dachte ich frag euch mal um Rat. Is nen LT2..

Ach so, bin ab Morgen Abend nen paar Tage weck, also falls ich nich direkt antworte..
grüße und Danke

Wohnort: Hagenow

Fahrzeug: MB 508 Ex-Polizeibus

  • Private Nachricht senden

2

Freitag, 18. Dezember 2009, 01:20

Elektrostatische Aufladung hat nix mit der Batterie oder der Elektrik des Autos zu tun, sondern nur mit den Eigenschaften der Kleidung, manchmal sind auch die Schuhe schuld.
Es gibt da kleine Teile zu kaufen, die man zuerst an die Karosserie halten soll, damit man sich "entladen" kann, bevor man anfasst.

malahou

unregistriert

3

Freitag, 18. Dezember 2009, 01:41

Ah super, dann bin ich ja beruhigt :) Schlimm is es ja nicht, hatte nur bedenken..

Danke und grüße

4

Freitag, 18. Dezember 2009, 01:42

Da gabs früher auch mal so Teile die man unters Auto schrauben konnte und die den Boden berührten, ne Art Gummi-Metalllasche. Weiß aber nicht ob es diese "Kultgegenstände" der 80er noch irgentwo zu kaufen gibt, außer vielleicht auf Schrottplätzen zu finden an alten Autos aus der Zeit wo es ich glaube damals bei viele sogar Serienmäßig drunter war

5

Freitag, 18. Dezember 2009, 08:43

Kannst auch jeden handelsüblichen Nagel nehmen.
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

Wohnort: Essen

Fahrzeug: DB 508 Lang/Breit, Bj-80

  • Private Nachricht senden

6

Freitag, 18. Dezember 2009, 14:04

Hi Malahou,
ganz einfach ohne Hilfsmittel:

Tür aufmachen, Füsse noch drinlassen, eine Hand fest an die Tüt halten, dann aussteigen, dann Tür wieder loslassen,
und alles wird Gut ;-)

Viel Spaß beim Aussteigen,
Vanni
Signatur von »Vanni« Ich bin doof, ich mach Musik

Wohnort: Salzburg

Fahrzeug: Mb 307D, Golf I u. IV

  • Private Nachricht senden

7

Sonntag, 24. Januar 2010, 08:31

Die Gummi-Metallstreifen gibts immer noch. z.B.: Oberleitungsbusse, usw.

Wohnort: LG

Fahrzeug: O309D H, 207D, XT350

  • Private Nachricht senden

8

Sonntag, 24. Januar 2010, 10:05

Leg eine Baumwolldecke über deinen Sitz
(samt Rückenlehne) und gut ist.

lg

.
Signatur von »ärpe« alles wird gut

Wohnort: Emlichheim DL und Bovensmilde NL

Beruf: mediator

Fahrzeug: Merc Hymer 1979 5cyl OM602.940

  • Private Nachricht senden

9

Sonntag, 24. Januar 2010, 16:20

Vielleicht das auto am 230 volt angeschlossen und dann beim aussteigen ein wenig strom?

Dann ist der massa vom 230 volt netz nicht am metal / carosse des auto's.

Kann gefährlich werden.

Muss man unbedinkt prüfen.

gr. Hans

lieselotte

unregistriert

10

Sonntag, 24. Januar 2010, 16:33

wenn du am netz hängst kann es ein defekter fi schutzschalter sein
mess mal simpel und einfach von der karosserie gegen erde(kleiner metallspitz in die erde gedrückt)
hab so mal auf einem CP 150 volt gemessen ich stand am boden und wollte den hund streicheln
der im womo saß da bekamen wir eine gewischt kann gefährlich werden

11

Sonntag, 24. Januar 2010, 20:30

Einfach Schuhe mit Ledersohle anziehen, oder wie oben beschrieben, beim Aussteigen erst die Tür anfassen und dann aussteigen.