Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »emsi« ist der Autor dieses Themas

Wohnort: Raesfeld

Beruf: Betriebshelfer

Fahrzeug: Fendt Wohnwagen

  • Private Nachricht senden

1

Freitag, 18. Dezember 2009, 08:57

moin leuts.

beim düdo von mel funzen die rücklichter nicht, blinker, bremse funzt.

vorne standlicht ebenfalls nicht, fahrlicht und fern ohne fehl und tadel.

frage: lichtschalter ? der düdo hat noch den treckerzünschlüssel mit 2 schaltstufen.


danke und gruß

emsi

strandläufer

unregistriert

2

Freitag, 18. Dezember 2009, 09:04

moin emsi

sicherungen und birnen und ordentliche masse hast du ja wahrscheinlich
schon geguckt....nehme ich wenigstens an.
dann bleibt eigentlich nur noch das zündschloß/lichtschalter über.
mußt du mal durchmessen wie es da mit strom aussieht

und eins möchte ich gerne nochmal wissen.
blick ich noch nicht durch.
wem gehört den jetzt der bus?dir oder mel?
oder heißt das auto mel?
oder wer ist mel?
oder gehört dir jetzt beides?mel und das auto.
oder das auto und mel???????????????????????
aber scheinbar gibt es licht am ende des tunnels

frohe weihnachten wenn es soweit ist

lg
arne

Wohnort: Hamm

Fahrzeug: Mercedes 207D Bj. 1979; Borgward B522A Bj. 1961

  • Private Nachricht senden

3

Freitag, 18. Dezember 2009, 09:11

Hallo emsi,
überprüf mal die Sicherungen, dreh sie ein wenig hin und her in ihren Halteklammern im Sicherungskasten bei der Gelegenheit.Korrodiert gerne mal, dann fließt kein Strom mehr.Wenn das nix hilft, bewaffne Dich mit Prüflampe und Schaltplan und tu ab Lichtschalter durchmessen.
Viel Glück beim Kampf gegen den Elektrolurch!
Grüße
Volkhard

  • »emsi« ist der Autor dieses Themas

Wohnort: Raesfeld

Beruf: Betriebshelfer

Fahrzeug: Fendt Wohnwagen

  • Private Nachricht senden

4

Freitag, 18. Dezember 2009, 09:13

moin arne.

das auto heißt düdo....und gehört der mel.....ist hier auch angemeldet.

sie wollte ihr auto bei e-bay verkaufen,nen düdo mit H !!!, weil so als frau allein und nen oller düdo...

hab sie dann mal ganz freundlich auf unser forum geschubst...das sie doch wegen instandhalten das auto nicht verkaufen müsste,wenn sie doch so dran hängt....

tja, so kam das eben...sie kann ihr auto behalten, ich ( wir alle hier ) helfen dabei, das der düdo in form bleibt und ich darf dafür das auto auch nutzen, für treffen und auch mal ne urlaubstour.

eben eine hand wäscht die andere.

gruß

emsi

strandläufer

unregistriert

5

Freitag, 18. Dezember 2009, 11:22

hi emsi
na das ist doch auch mal ne gutte lösung
so ist allen geholfen

viel glück noch bei der elektrolurch suche

Volt,Ampere,Watt und Ohm,ohne uns gibst keinen Strom

6

Freitag, 18. Dezember 2009, 11:28

Na, Emsi Du bist doch ein Pils (Glückspilz)!
Ledige Frau mit Auto.

Dann ist Dein Weihnachten ja schon gelaufen :-O :-O :-O :-O :-O :-O :-O
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

Wohnort: Essen

Fahrzeug: DB 508 Lang/Breit, Bj-80

  • Private Nachricht senden

7

Freitag, 18. Dezember 2009, 13:57

Hi Emsi,
sind bei mir die Sicherungen 13 & 14.

Scheck doch mal, ob da am Eingang was ankommt, sonst Kabel oder Schalter selber defekt, ob die Sicherungen Putt sind, oder Oxidation vorhanden ist.

Masse an den Leuchten selber auch checken.

Grüße,
Vanni
Signatur von »Vanni« Ich bin doof, ich mach Musik

  • »emsi« ist der Autor dieses Themas

Wohnort: Raesfeld

Beruf: Betriebshelfer

Fahrzeug: Fendt Wohnwagen

  • Private Nachricht senden

8

Freitag, 18. Dezember 2009, 14:01

Zitat

Original von Vanni
Hi Emsi,
sind bei mir die Sicherungen 13 & 14.

Scheck doch mal, ob da am Eingang was ankommt, sonst Kabel oder Schalter selber defekt, ob die Sicherungen Putt sind, oder Oxidation vorhanden ist.

Masse an den Leuchten selber auch checken.

Grüße,
Vanni



moin, danke, aber hast du 2 sicherungskästen ?

das auto ist von 76, hat nur die sicherungen vor der scheibe....

Wohnort: Essen

Fahrzeug: DB 508 Lang/Breit, Bj-80

  • Private Nachricht senden

9

Freitag, 18. Dezember 2009, 14:07

HI Emsi,
ok., meiner ist BJ-80, habe in der Tat 2 Kästen links unten neben dem Lenkrad.
Habe leider keinen Plan für Deinen Düdo.

Aber Du kannst ja trotzdem mal am Eingang der Sicherungen messen, ob sich da irgendwo was beim Einschalten tut.

Berichte mal,
Vanni
Signatur von »Vanni« Ich bin doof, ich mach Musik

Wohnort: Bremen

Fahrzeug: DB 508 Bj76, BMW R75 Bj70

  • Private Nachricht senden

10

Freitag, 18. Dezember 2009, 22:36

Moin Emsi,
habe einen 76 iger 508 und das original Mercedes Werkstatthandbuch von 1969 mit den Erweiterungen von 1974 hier vorliegen. Die Schaltpläne sind vorhanden. Sollte ich helfen können, lass es mich wissen.
Viele Grüsse
Ulli
Signatur von »Kleingärtner« Umwelt schützen, Bus benutzen

11

Samstag, 19. Dezember 2009, 08:53

Tach,

naja, die Rücklichter sind einzeln Abgesichert, ich würde mal die Glühbirnen tauschen, so manch Einer hat lange nach dem Fehlern gesucht um dann festzustellen daß beide Birnen durchgebrannt waren ;-)

zahny

Opa _Knack

unregistriert

12

Samstag, 19. Dezember 2009, 14:03

hallo,
beim Breitmaul sass unter dem Heck am Rahmen noch ein Verteilerkasten,vielleicht hat eurer das auch,eventuell ist da drin was korrodiert?

grüsse,Klaus

13

Donnerstag, 24. Dezember 2009, 12:23

Hallo,


U N D (?)

zahny

  • »emsi« ist der Autor dieses Themas

Wohnort: Raesfeld

Beruf: Betriebshelfer

Fahrzeug: Fendt Wohnwagen

  • Private Nachricht senden

14

Donnerstag, 24. Dezember 2009, 12:25

moin zahny, bin im münsterländle. vermute aber, es liegt am schloß, da auf stufe 1 das standlicht auch nicht funzt...sicherungen/ glühlampen sind ok, hab ich getauscht...und sie arbeiten an anderer stelle.

gruß

emsi

Wohnort: wo mein Autowagen steht

Fahrzeug: LP 608

  • Private Nachricht senden

15

Freitag, 25. Dezember 2009, 14:26

hey emsi,

dann brück dochmal am zündschloß,standlicht und fahrlicht.

Signatur von »Osti« Gruß

Frank


keine macht für niemand!!

  • »emsi« ist der Autor dieses Themas

Wohnort: Raesfeld

Beruf: Betriebshelfer

Fahrzeug: Fendt Wohnwagen

  • Private Nachricht senden

16

Freitag, 25. Dezember 2009, 14:35

hi osti, danke, das werd ich mal machen....weißt du die farben oder lage der anschlüsse ?


gruß

emsi

Wohnort: wo mein Autowagen steht

Fahrzeug: LP 608

  • Private Nachricht senden

17

Freitag, 25. Dezember 2009, 14:52

die farben und zahlen kann ich dir so jetzt nicht sagen,
mit einen mulimeter aber auch mit einer einfachen prüflampe kriegst du das schnell raus.

prüflampe an masse klemmen,zündung ein,ach brauch ja nicht,
am zündschloß 1+2 durchschalten und mit der prüflampenspitze nach strom suchen.

erstmal schnell gesagt.

Signatur von »Osti« Gruß

Frank


keine macht für niemand!!

  • »emsi« ist der Autor dieses Themas

Wohnort: Raesfeld

Beruf: Betriebshelfer

Fahrzeug: Fendt Wohnwagen

  • Private Nachricht senden

18

Freitag, 25. Dezember 2009, 15:00

danke osti, ne piekserprüflampe hab ich....wird schon klappen.

viele grüße

emsi

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

19

Freitag, 25. Dezember 2009, 17:13

...ok, weil Weihnachten ist: ;-)

Kabelfarben:

Blinkleuchte...................= schwarz/grün,
Schluß/Kennzeichenleuchte = grau/rot,
Bremsleuchte.....................= schwarz/rot,

Kenzeichenleuchte..............= grau/weiß

Masse...............................= braun

Viel Erfolg &winke3
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

  • »emsi« ist der Autor dieses Themas

Wohnort: Raesfeld

Beruf: Betriebshelfer

Fahrzeug: Fendt Wohnwagen

  • Private Nachricht senden

20

Freitag, 25. Dezember 2009, 17:23

Zitat

Original von Bobby
...ok, weil Weihnachten ist: ;-)

Kabelfarben:

Blinkleuchte...................= schwarz/grün,
Schluß/Kennzeichenleuchte = grau/rot,
Bremsleuchte.....................= schwarz/rot,

Kenzeichenleuchte..............= grau/weiß

Masse...............................= braun

Viel Erfolg &winke3


danke bobby und viele grüße

emsi