Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

innocooper74

unregistriert

1

Dienstag, 12. Januar 2010, 00:43

Hallo Leute,

Bin grad mit der Teilerneuerung der Elektrik fertig und Stelle nun fest, dass durch die Trenndiode scheinbar Strom fließt. Habe ich nur die Wohnbatterie angeschlossen und messe von der Batterieklemme der Fahrbatterie auf Masse, so habe ich da 0,5 Volt. Müsste da nicht null sein, oder ist das ok so?

Gruß Dennis

Wohnort: Bremen

Fahrzeug: Niesmann-Bischoff Flair 59

  • Private Nachricht senden

2

Dienstag, 12. Januar 2010, 12:41

Jede Diode hat einen geringen "Leckstrom" oder auch "Sperrstrom". Guckst Du
Dürfte also OK sein.
Signatur von »spezii« Drei Bier gelten als Mahlzeit, da hat man aber noch keinen Schluck getrunken!

innocooper74

unregistriert

3

Dienstag, 12. Januar 2010, 13:19

Ok, super...dann bin ich beruhigt und kann sobald der Schnee weg ist auch meine LiMa wieder einbauen, die Fahrbatterie anschließen und dann endlich wieder fahren

Danke, Gruß

lieselotte

unregistriert

4

Dienstag, 12. Januar 2010, 15:08

durchbruchspannung bei dioden zwischen 0,2und 0,7 volt
je nachdem welche diode