Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Donnerstag, 4. März 2010, 13:50

und noch ne Runde:
möchte hinten 220v strom.
wahrscheinlich ist ne zusätzliche batterie dafür toll, oder?
was habt ihr für erfahrungen gemacht?
hat es irgendwelche nachteile, wenn ich die elektrokabel über der holzverkleidung laufen lassen, zB in Schienen?
hat jemand noch ein paar fachkundige tipps auf lager?
habe momentan einige Kabel hinter der alten verkleidung entdeckt, weiss aber nicht wohin die führen, zu was die gehören usw.
wie finde ich heraus, für welche kabel was geeignet ist? kenne mich im elektrobereich nämlich gar nicht aus!

Danke schon mal im Voraus!

S.

2

Donnerstag, 4. März 2010, 15:09

Aaaalso...
Du kannst deine Leitungen auch problemlos über der Holzverkleidung laufen lassen. Kabelkanäle bieten sich da an... sieht einfach sauberer aus. Ich persönlich mag es aber, wenn alles möglichst versteckt ist. Generell musst du darauf achten, dass 12V- und 230V Leitungen in UNTERSCHIEDLICHEN eindeutig markierten Kanälen verlaufen.
Des weiteren würde ich persönlich für den Wohnbereich grundsätzlich eine zweite Batterie spendieren. Unabhängig davon ob du die Spannung dann noch hochwandelst oder eben auch nicht. Sonst kann es ganz schnell passieren, dass dir der Saft zum Starten fehlt.
Im Womo sind grundsätzlich nur hochflexible Leitungen erlaubt, die aus ganz vielen Einzellitzen bestehen! Komm bitte nicht auf die Idee starre Installationskabel zu nehmen. Abgesehen davon, dass es nicht erlaubt, brechen dir die Dinger schneller weg als du gucken kannst. Nur Leitungen des Typs HO7V-K1,5 (feinadrige PVC-Leitung)) oder H=7RN-F3 G1,5 (eine Gummischlauchleitung) oder höherwertige dürfen im Fahrzeug verwendet werden.
Weitere Infos zu 230V im Bus findest du hier:
http://selbstausbauer.de/Inhalt/Kabelsalat_220/kabelsalat_220.html
Aber um es nochmal ganz klar zu sagen: 230V sind No Fun!!!! Bastel da nur dran rum, wenn du dir da WIRKLICH(!!!!) sicher bist! Frag lieber jemanden, der sich damit auskennt

Ansonsten gilt: Je höher der Stro, desto dicker die Leitungen.

Zum Schluss noch der Klugscheiss-Modus an:
220V Strom gibt es nicht:
1. Sind es seit vielen Jahren ungefähr 230V. Und zweitens: Strom wird in Ampere gemessen, nicht in Volt.
Edit 05.03.2010: Klugscheiss-Modus aus (Sorry, vergessen ;-) )

Edit:
Beste Grüße
Soe
- Editiert von Soe am 05.03.2010, 08:17 -

Wohnort: Bremen

Fahrzeug: Niesmann-Bischoff Flair 59

  • Private Nachricht senden

3

Donnerstag, 4. März 2010, 18:40

@Soe
Mach mal deinen Klugsch....modus wieder aus!
Signatur von »spezii« Drei Bier gelten als Mahlzeit, da hat man aber noch keinen Schluck getrunken!

Wohnort: Hamburg

Beruf: Freibeuter

Fahrzeug: DB Bus

  • Private Nachricht senden

4

Donnerstag, 4. März 2010, 20:22

Eine zusätzliche Batterie für 220 Volt??? -Die Frage ist ein bischen Rätselhaft. Eine weitere 12 Volt Batt ist nicht nötig vielmehr aber ein großer Feuerlöscher!
Signatur von »Asmara« Jetzt in Australien www.Wunderbruecke.com

Wohnort: Grafenau

Fahrzeug: MB 711

  • Private Nachricht senden

5

Donnerstag, 4. März 2010, 23:02

schön, dass mein Beitrag dazu gelöscht wurde. Was war falsch daran?
Signatur von »macbus« „Wem Gott ein Amt gibt, dem gibt er auch Verstand.
Nur werden Ämter nicht von Gott vergeben.“
- Gerhard Uhlenbruck -

Josh´74

unregistriert

6

Freitag, 5. März 2010, 06:07

Zitat

Original von macbus
schön, dass mein Beitrag dazu gelöscht wurde. Was war falsch daran?


Moin!
Habe eben mal nachgesehen: Von uns wurd nix gelöscht!
Der letzte Beitrag im Mülleimer ist vom 1.3. und war ne alte Verkaufsanzeige.
Da hast du deinen Beitrag wohl leider selbst ins Nirvana geschossen irgendwie..
Sorry da kann ich nicht helfen.

Castellano

unregistriert

7

Freitag, 5. März 2010, 10:52

Diesen Thread gibts zweimal, warum auch immer das sein musste.

Im anderen ist der Beitrag von macbus noch da. Und da bin ich auch seiner Meinung:
Erst kundig machen, denken und lernen, ordentlich verbauen, dann einschalten!

Vielleicht wäre es mal nett zu wissen du so vorhast mit den 230V.

Grüße!

8

Sonntag, 14. März 2010, 09:30

Okeee,
danke für die vielen Infos.
Ich habe bereits alte Verlegungen im Bus, 230 V und 12V. Habe es gestern von einem Elektriker testen lassen, alles OK..
hätte ich nicht gedacht dass das noch verwendbar ist...aber es sind sogar "hochflexible" Kabel.
@castellano: den thread gibts zweimal, weil das ein Versehen war