Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Mittwoch, 10. März 2010, 13:01

Hallo

Wir haben einen VW Bus T3, da hat der Kuehlschrank den Geist aufgegeben, Die Zuendung fuer den Gasbetrieb tut es nicht mehr. Damit ich da ueberhaupt mal eine vernuenftige Diagnose stellen kann, moechte ich das Ding gerne ausbauen. Lt Reperaturanleitung von WESTFALIA hab ich bis auf ein paar Kleinigkeiten soweit alles gemacht, aber das Ding ruehrt sich keinen Millimeter. Blende vorne ist weg, die 4 Schrauben an den Seiten sind raus, die Kabels ab.

Gibt's da einen Trick ? Hat da schon mal jemand die Erfahrung gemacht, die er gern mit mir teilen moechte ?

Ist das vielleicht so festgerottet, das es sich nicht bewegt ?

Vielen Dank schon mal vorab.

Gruss Bernd

lieselotte

unregistriert

2

Mittwoch, 10. März 2010, 13:04

hast du die gasleitung abgeklemmt?

Wohnort: wo mein Autowagen steht

Fahrzeug: LP 608

  • Private Nachricht senden

3

Mittwoch, 10. März 2010, 13:24

hey bernd,
hast du aussen be.-u.entlüftung blenden,diese mal abnehmen,vielleich sind da noch ein paar winkel oder schrauben.
Signatur von »Osti« Gruß

Frank


keine macht für niemand!!

4

Mittwoch, 10. März 2010, 13:32

Jau, Gasleitung iss ab, Allerdings, das Abgasrohr habe ich noch dran gelassen, weil ich glaube, das dieses Stueck Flexrohr genuegend Weg freigeben muesste, um das Rohr innen los zu machen.. Zumal dieses Rohr ja eher flexibel scheint.

Das ist aber der naechste Schritt.. Ich kann leider immer nur am Wochenende taetig werden...

Lt Rep Anleitung von WESTFALIA gibt's dahinter keine Schrauben mehr. Aber kann natuerlich sein, das da jemand mal 'ne Verstaerkung angebracht hat... Aus welchen Gruenden auch immer..

Das Teil bewegt sich, wie gesagt, nicht einen Millimeter raus.

Gruss Bernd

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

5

Mittwoch, 10. März 2010, 17:35

könnte es sein,das er an den Seiten eingeklebt ist ? Mal mit einem Sägeblatt durch ziehen

der Sitt
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

Sanipeter

unregistriert

6

Mittwoch, 10. März 2010, 19:54

musst du ihn zwingend rausbauen? evtl ist nur der brenner verstopft? da käme man von der gitterseite draußen dran?!?

7

Donnerstag, 11. März 2010, 07:07

Moin,

Hmm, die Zuendung tut's nicht, Ob Gas am Brenner ankommt, kann ich nicht sagen, da ich den Brenner noch nicht einmal sehen kann.... Laut Betriebsanweisung soll die Zuendung sofort nach Umschalten auf Gasbetrieb los gehen, da das auch so eine Art Wiederstart nach "Brenner aus" sein soll. Folglich muss die Zuendung auch ohne das Gas vorhanden ist, losgehen.. War auch bisher immer so...

Ein Gitter habe ich nur von oben innerhalb des Wohnraumes. Reicht vielleicht gerade mal, um die Hand reinzustecken, dann kann man aber nichts mehr sehen..

Von ausserhalb des Fahrzeuges ist lediglich die Abgasoeffnung zu sehen, aber die ist nun wirklich zu klein ...

Danke schon mal fuer die Ratschlaege

Gruss Bernd

Sanipeter

unregistriert

8

Donnerstag, 11. März 2010, 19:49

Zitat

Ein Gitter habe ich nur von oben innerhalb des Wohnraumes. Reicht vielleicht gerade mal, um die Hand reinzustecken, dann kann man aber nichts mehr sehen.. Von ausserhalb des Fahrzeuges ist lediglich die Abgasoeffnung zu sehen, aber die ist nun wirklich zu klein ...


das ist natürlich scheixxe. normalerweise gibt es ein zuluftgitter und obendrüber ein abgasgitter für den abzug der warmen luft und dem abgas.
unten im zuluftgitter kommt man dann schön an den brenner dran und kann die düse reinigen.

wenn hier keiner helfen kann, versuch es doch mal

hier

9

Montag, 29. März 2010, 07:44

Hallo,

So habe mich am Wochenende noch mal an diesem Problem zu schaffen gemacht.. Unterm Strich war's ganz einfach ..

4 Schrauben an den Seiten los, alle Verbindungen zum Fahrzeug kappen UND !!! auf trockenes und warmes Wetter warten, dann naemlich zieht sich das Holz wohl doch ein wenig zusammen, was dann den Kuehlschrank freigibt. Der sitz natuerlich ziemlich spack drin, damit nichts klappert.

Der Rest der Reparatur ist dann ein Kinderspiel.. Zuendmechanismus des Kuehlschrank geprueft.. Spule funktioniert noch (habe fein eine gepflastert bekommen) , die Zuendkerze ist korrodiert gewesen, daher kein Funke, folglich auch kein Gasbetrieb mehr moeglich.

Der Kundendienst bei WESTFALIA hatte tatsaechlich auch noch eine Reparaturanleitung fuer einen alten T3 vorraetig, die man mir ohne grosses Tamtam zugeschickt hat.. Vielen Dank !

Nun gibt's bald wieder kaltes Bier !

Gruss Bernd