Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Montag, 22. März 2010, 12:23

Hallo Freaks,

ich hätte da ein paar Fragen die ich mir über die Suche nicht beantworten konnte. Ich hab bestimmt die falschen Suchbegriffe verwendet, denn Thema war das bestimmt schon mal.

Ich hab eine Wohnbereichsbatterie von der einige Verbraucher wie Licht, Steckdosen (diese Zigarettenanzünderteile für Ladegeräte Handy/Kamera), Musikverstärker und Ventilator abgehen sollen.

1.) Welchen Verteiler, eventuell mit Sicherungen, könnte ich hinter den Plus-Pol der Batterie klemmen? Oder wie habt ihr die Verteilung gelöst?

2.) Soll ich das Minus der Batterie auf die Karosse legen oder schicke ich ein Kabel vom Minuspol der Batterie zu jedem Verbraucher?

Würde mir sehr helfen wenn Ihr mir Tipps dazu geben könntet.

Vielen Dank & viele Grüße!
mathias

Wohnort: wo mein Autowagen steht

Fahrzeug: LP 608

  • Private Nachricht senden

2

Montag, 22. März 2010, 12:44

hey Mathias,

guck dir mal diesenverteiler an.
wegen der masse über die karosse,kann ich nur für mich sagen,ich mache es so,ist eben am einfachsten,
sollte dies wieder zu einfach sein,hoffe ich,das sich die elektrikfreaks mit für und wieder,noch zu wort melden
Signatur von »Osti« Gruß

Frank


keine macht für niemand!!

3

Montag, 22. März 2010, 13:24

Hallo

@Frank Das was du empfohlen hasst ist ein Sicherungskasten. Da kannst du keinen Strom verteilen. Ausser du machst Kabelbrücken auf der einen Seite.... Ob das aber professionell ist...? Wenn dann mit sowas . Oder was meinst du?

Das hier ist dann natürlich wieder die Luxuslösung.

Was auch gehen würde währe das . Ist aber nicht dafür gedacht und überhaupt nicht isoliert... Ob zu Empfehlen....?

Masse an Carosserie, ist natürlich das Einfachste. Aber es gibt da immer wieder Diskussionen dass es den Rost fördert.... Aber da gibt es andere die besser Bescheid wissen.

Als "Massesammler" währe der letzte Link gedacht.

Gruss

Christian

regentrude

unregistriert

4

Montag, 22. März 2010, 14:31

moin,
was osti da empfiehlt geht schon, guggst du mein kabelchaos

der strom verteilt sich \"oben\" zu den sicherungen, unten geht es zu den verbrauchern.

das teil unten mitte ist ein massesammler, davon geht ein kabel zur karrosserie. schön fetten die stelle, dann rostet da auch nix.

ist natürlich nicht professionell, funzt aber seit 5 jahren, glüht nicht, brennt nicht.. ;-)

denk daran dir einen schaltplan zu machen, also mindestens die sicherungen durchnummerieren und aufschreiben, welche verbraucher da dran hängen. für masse dito, dann musst du im fall des falles nicht lange fehlersuche betreiben.

(und nimm rote kabel NUR für plus, sonst gehts dir wie mr.Q ;-) )

viel spass magda

5

Montag, 22. März 2010, 18:16

hey danke für die vielen netten antworten!

stimmt, so'n sicherungskasten ginge natürlich auch. die kabelbrücken find ich allerdings nicht so dolle. ich dachte eher so an 1 x eingang, viele ausgänge, könnte dann auch direkt am kabel sichern. die luxusvarianten sind schon klasse aber leider zu teuer. vielleicht gibts noch andere möglichkeiten? irgendwas aus der haustechnik oder so? ansonsten würde ich auch zum sicherungskasten greifen.
wegen dem minus: da ich eh kabel zum verbraucher ziehe könnte ich dies auch 2-adrig tun wenn das "besser" sein sollte.
mr. Q ist als abschreckendes beispiel vermerkt, danke magda :-)!

dickes danke!
m.

Wohnort: wo mein Autowagen steht

Fahrzeug: LP 608

  • Private Nachricht senden

6

Montag, 22. März 2010, 21:23

@Christian,
denn guten alten sicherungs kasten für die verbindungsschiene habe ich nicht so schnell gefunden,jetzt aber.
Signatur von »Osti« Gruß

Frank


keine macht für niemand!!

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

7

Montag, 22. März 2010, 23:14

Die alten Torpedosicherungen würde ich nicht mehr einbauen. Die Dinger haben immer mal wieder Kontaktprobleme.
Ich würde nur noch Flachsicherungen einsetzen.

8

Dienstag, 23. März 2010, 18:04

Wie immer, viele Wege führen nach Rom.

Es gäbe die Möglickeit, einfach eine Kupferschiene in etwa 5x1o bis 15 mm mit genügend Gewindelöchern zu versehen und von da aus zu verteilen. Wer es sich noch einfacher machen möchte, kann sich beim Schrotti einen Sicherungskasten von nem alten Golf oder so holen und gut ist.

9

Donnerstag, 1. Juli 2010, 21:33

hallo,
ich hab jetzt eigentlich alles zusammen, so wie mir hier im forum geraten wurde (ich hab mein postfach aus versehen geleert und weiß leider nicht mehr wer mich da so nett beraten hatte).
ich hab so'n automatisches relais, welches bei 13,8V anziehen sollte. leider bringts die lima nur auf 12,8V (laut meinem multibilligmessgerät). lima sieht relativ neu aus und ist auch mit 14V ausgang beschriftet. bei stehendem motor zeigts an den batterien ca. 12V an, wenn er läuft (auch bei höherer drehzahl) 12,8V. die batterien hattens nicht grad gut in letzter zeit, nur aus der halle raus, in die halle rein gefahren. kanns sein, dass die daher erstmal bissl strom schlucken und ich nur etwas geduld brauch?
danke euch schon mal!
m.

10

Donnerstag, 1. Juli 2010, 22:12

Ich habe mir für die 12V Verteilung bei Ibä.. eine EBL für 30 euro geholt und für 220V die Baumarktdosen mit IP54, darin Dosenklemmen, habe davon 3 Verteilungen, eine an der Einspeisung, eine zu EBL, und eine in die Sitzecke....

Olli

11

Freitag, 2. Juli 2010, 17:59

Hallo Oli,
danke für deinen Tipp, ich habs mit Lüsterklemme(-) und KFZ-Stromverteiler(+) gelöst und hoffe das funktioniert gut, hab ja keine großen Verbraucher.
Momentan hab ich allerdings das Problem, dass meine Lima keine 13,8V liefert obwohl die das müsste. Weiß jemand woran das liegen könnte?

Vielen Dank!




12

Freitag, 2. Juli 2010, 19:25

Sieht Interessant aus, aber alles recht kleiner Durchschnitt, das Kabel von der Batterie zum Verteiler sollte schon dicker sein, da du dafür alles zusammenrechnen musst, Ich habe wegen Länge und gezogene Ampere bei 12V vom Hauptverteiler nur 8 - 16² verlegt, Von der Batterie zur EBL ein LKW Überbrückungskabel :-O ( ich weiß man kanns auch Übertreiben, aber gabs beim Schrotti für nen par Cent wegen Defekter Klemme ) und nur kurze Leitungen mit 1,5² vom Unterverteiler zu den Lampen und so, da bei ner Länge von 5 m quer durch den Wagen hast du schon einiges an Verlust,mit den 12V, kann auch sein das mal nur 10 V ankommen ...

Und das kann dein Prob bei der Lima sein, zu langes Kabel, zu wenige Querschnitt = weniger Saft, und 13,8 V hast du bei genug Umdrehungen an der Lima nur direkt am Ausgang, es sei denn du hast ein ziemlich Kräftiges Kabel Verlegt.

Gruß
Olli