Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Almoedi25

unregistriert

1

Montag, 22. März 2010, 21:40

Hallo Busfreunde

Hier mal eine etwas speziellere Frage

Ich habe nun schon seit längerem zwei 30 Amp Ladegeräte seperat für jeweils 2 100 AH Batterien am laufen.
Momentan ist dies auch richtig so weil die eine Batterie alt ist und die andere neu
Alleine das würde schon eine Parallelschaltung der Batterien verbieten

Es handelt sich hier um Black und Decker Ladegeräte mir Vollelektronischer Ladesteuerung vergleichbar mit den Ctek Geräten

Nun möchte ich auf insg 4 x 100 Ah Batterien aufrüsten diese wiederum alle parallel zusammenschalten.

Da mir eine Trennung aufgrund der zwei Ladegeräte auf dauer aber zu nervig ist, möchte ich diese wiederum einfach parallel an die 4 Batterien schalten

Ich weiß das dies bedenkenlos mit Ctek Ladern gehen sollte.

Nun mal in die Runde geworfen spricht da irgenwas dagegen meine Black & Decker Ladegeräte so zu betreiben.

Immerhin erkennen sie genauso wie das ctek jegliche momentanen Zustände der Ströme und Ladungen der Batterien

Allg. als gelernter Elektriker würde ich sagen das dies doch funktionieren müsste.

Das einzigste was mir in den Sinn kommen würde was dagenen spricht:
Ladegerät 1 startet von mir aus 2 sekunde früher schickt eine ladespg von 14, noch irgendwas,
das Ladegerät 2 sieht diese spg und läd nicht mehr Aufgrund der ausreichnenden Spg der Batterien


???

Benny

2

Montag, 22. März 2010, 22:26

Zitat

Original von Almoedi25


...Allg. als gelernter Elektriker würde ich sagen das dies doch funktionieren müsste. ...




Schon mal an Ausgleichsströme der Batterien gedacht, von unterschiedlichen Lade- u. Erhaltungszuständen ganz zu schweigen???

Selbst wenn alle Batterien zu jedem Zeitpunkt (mehr als unwahrscheinlich) gleich sein sollten, würde die Geschichte nur im Ansatz und auch nur da funktionieren, wenn nur ein Ladegerät ausreichender Stärke vorhanden wäre. Sonst auch noch gegenseitige Störungen der Ladegeräte und auch interne Ausgleichsströme unter diesen.

Besser Fachkunde "E-Technik allgemein" nachholen...

- Editiert von asveny am 23.03.2010, 09:15 -

3

Dienstag, 23. März 2010, 02:41

Zitat

Original von Almoedi25
Das einzigste was mir in den Sinn kommen würde was dagenen spricht:
Ladegerät 1 startet von mir aus 2 sekunde früher schickt eine ladespg von 14, noch irgendwas,
das Ladegerät 2 sieht diese spg und läd nicht mehr Aufgrund der ausreichnenden Spg der Batterien


Genau das war auch mein erster Gedanke. Du wirst die beiden Ladegeräte niemals synchronisiert bekommen. Selbst wenn Du die Stecker beide gleichzeitig einsteckst oder einschaltest, werden die nicht absolut gleichzeitig laden/messen.

Und dass das mit Ctec Geräten funktionieren soll halte ich für ein Gerücht...

4

Dienstag, 23. März 2010, 08:12

Kann dir auch nur davon abraten:
Denn wenn du zwei Ladegeräte angeschlossen hast, können beide NIE die derzeitige Batterieladung ermitteln, weil ja nicht ausgeschlossen werden kann, dass das andere Gerät gerade nicht läd... ist wohl etwas umständlich ausgedrückt, aber vielleicht verstehst du ja was ich meine.
Meine Vermutung ist, dass du deine Batterien nie vollbekommst, da beide Geräte abwechselnd feststellen werden, dass die Ladeschlussspannung bereits erreicht ist (hervorgerufen durch den Ladevorgang des jeweils anderen Gerätes).

Viele Grüße
Sören