Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

2 linke Hände

unregistriert

1

Mittwoch, 31. März 2010, 10:18

Hallo
wollt ein Relais mit einem BatterieLadegerät 4 A testen.
Mal schaltet es, mal nicht. Ist es möglich, das die Amp. des
Ladegerätes nicht ausreichen und es deshalb rumzickt ?
Auf dem Relais steht 12 V max 20 A ind.

Sparkassenmobilist

unregistriert

2

Mittwoch, 31. März 2010, 10:50

moin

Zitat

Ist es möglich, das die Amp. des ......


NEIN

12V 20A ist der Strom der maximal geschaltet werden kann mit den Relai.. hat nix zu tun mit dem Strom der das Relai anzieht. das ist ja ein extrakreis.. Denke mal den Relai hat nen "Wackelkontakt"

Peter

2 linke Hände

unregistriert

3

Mittwoch, 31. März 2010, 11:20

das Relais soll ein Benzinabschaltventil öffnen, kann ich das nicht weglassen?
Wozu wäre das in dem Fall nütze ?

Sparkassenmobilist

unregistriert

4

Mittwoch, 31. März 2010, 11:38

hmmm,... das ist jetzt wieder ne Frage...

Relais werden dazu genutzt um hohe Schaltströme "auszulagern"

Ich weiß nun nicht wieviel Stronm das Abschaltventil zieht und über welche Zeit, auch nicht worüber es geschaltet wird...
Wenn es original mit relai gesteuert wird würd ich es auch so belassen (wird sich schon wer was bei gedacht haben)

so ein relai kostet in aller regel nicht nicht die Welt... lieber fix ein neues geholt und du bist auf der sicheren Seite

Peter

2 linke Hände

unregistriert

5

Mittwoch, 31. März 2010, 12:38

sobald die Zündung eingeschaltet wird, geht übers Relais das Spritabschaltventil auf.
werd wohl demnächst ein anderes besorgen. Wichtig war ja zu Wissen, das die 20 A nix mit dem
Ansteuer - strom zu tun hat. Thx

6

Mittwoch, 31. März 2010, 14:48

Zitat

Original von 2 linke Hände
sobald die Zündung eingeschaltet wird, geht übers Relais das Spritabschaltventil auf.
werd wohl demnächst ein anderes besorgen. Wichtig war ja zu Wissen, das die 20 A nix mit dem
Ansteuer - strom zu tun hat. Thx


Das Relais selbst zieht mit sicherheit auch keine 4 A, der Steuerstrom für die Spule des Relais ist eher zu vernachlässigen.

Wenn es zickt, nur austauschen.

nunmachabermal

unregistriert

7

Mittwoch, 31. März 2010, 18:17

Zitat

Original von 2 linke Hände
Hallo
wollt ein Relais mit einem BatterieLadegerät 4 A testen.
Mal schaltet es, mal nicht. Ist es möglich, das die Amp. des
Ladegerätes nicht ausreichen und es deshalb rumzickt ?
Auf dem Relais steht 12 V max 20 A ind.


Dein Ladegerät hat sicher ein Relais intern verbaut,
das an den Klemmen ohne Batterie kein Strom anliegt.
Die Ladegeräte erkennen auch keine tiefentladenen Batterien.
Nimm ein Messgerät zur Hilfe und prüfen den Ausgang deines Ladegeräts.
Sonst arbeitest du im Kreis herum

Gruß Nunmachmal