Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Donnerstag, 26. Juni 2003, 22:30

Hallo allerseits,

als gelernter Maschinenbauer versteh ich ja nur das was sich bewegt, mit der Elektrik habe ich so meine Probleme. Also folgendes:

Ich habe in meinem 508er insgesamt 4 Batterien, 2 für den normalen Fahrbetrieb (Anlasser, Licht und alles was man so braucht) und zusätzlich noch 2 Bleigelakkus für alles was zum WoMo gehört (heizungssteuerung, Licht innen usw.) Der Vorbesitzer hatte die Bleigelakkus direkt über die Lima geladen, was auch prima funktioniert hat. Im Restaurierungswahn habe ich den kompletten kabelsalat rausgerupft und neu aufgebaut (wiegesagt mit rudimentären Elektrikkenntnissen). Jetzt krieg ich die Schaltung fürs Wiederaufladen nicht mehr zusammen (schäm ;-().

Kann da jemand einen Tipp geben??

Grußbodo

2

Freitag, 27. Juni 2003, 00:35

Hi,
normalerweise funktioniert das über ein einfaches Relais, für das Dir jetzt vermutlich die Belegung fehlt, oder täusche ich mich? Falls alle Relais für diesen Zweck die gleiche Belegung haben, kann ich mal nachgucken, ich hab von meinen Basteleien irgendwo in meinem Bus noch den Schaltplan von dem Relais. Oder ist das Problem ein ganz anderes?

Martin

MB608Treiber

unregistriert

3

Freitag, 27. Juni 2003, 07:49

[cite]jmuk schrieb:[br]Hi,
normalerweise funktioniert das über ein einfaches Relais, für das Dir jetzt vermutlich die Belegung fehlt, oder täusche ich mich? Falls alle Relais für diesen Zweck die gleiche Belegung haben, kann ich mal nachgucken, ich hab von meinen Basteleien irgendwo in meinem Bus noch den Schaltplan von dem Relais. Oder ist das Problem ein ganz anderes?

Martin[/cite]

Recht hat er!
Ich sehe keinen Vorteil, eher einen Nachteil, datin die Batterien des Wohnraumes direkt zu laden. Derr normale Weg ist die Ladung der Fz.-Batterien, sind die voll mittels eines Relais die Ladung der Wohnraumbatterie. Damit die Fz.-Batterie nicht beim campen leergelutscht werden, kommt da ein Trennrelais zwischen die Wohnraumbatterie und schon funzt das!

Tschööö

Jörn

christian

unregistriert

4

Samstag, 28. Juni 2003, 21:15

Kann mal jemand, der sich mit so etwas auskennt, etwas Klarheit in die Sache bringen. Dachte bisher das alle Batterien gleichzeitig geladen werden und das Relais lediglich dafür da ist, bei nicht laufendem Motor die Wohnbatterien von den Fahrzeugbatterien zu trennen.

Die Frage ist doch auch wo man sich die 12 V für die Ladung der Wohnbatterien abzweigt, ohne Gefahr zu gehen im Moment des Anlassens des Motors, 24 V im Wohnbereich zu haben und sich evtl. die Truma Heizung zerwürgt.

Gruß Christian