Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Sonntag, 25. April 2010, 00:25

Hallo Busfreaks,

kann mir vielleicht jemand sagen, wo genau die Kontrastplatine sitzt? Ist mir nicht geläufig, und finde dazu auch nix im Forum und auch nicht via Google...


LG Caro

2

Sonntag, 25. April 2010, 08:14

wenn du mir noch etwas genauer verrätst was eine kontrastplatine ist bzw was diese tut. könnte ich mich evtl auf die suche nach selbiger machen ;)

gruß jan

Wohnort: @home

Fahrzeug: 608 d maxil. ´85

  • Private Nachricht senden

3

Sonntag, 25. April 2010, 08:40

ich glaub die ist für die ventil-innenbeleuchung zuständig,
kann man mit dem tollpluschtrimmer einstellen ;-)

4

Sonntag, 25. April 2010, 16:01

Hey Ihr Lieben,

vielen Dank für Eure Antworten ;-) und Asche über mein Haupt *g ich habe nämlich auch noch nie von so was wie einer Kontrastplatine gehört, muss aber wohl so heissen... (habe es mir extra notiert beim Telefonat mit dem Verkäufer meines Bully's^^).

Ich glaube, Du bist schon relativ nah dran, roadrunner^^ (habe dazu wie gesagt auch überhaupt nix via Google gefunden, sonst hätte ich auch nicht so doof gefragt :D ).

Die Kontrastplatine muss was mit der Elektrik zu tun haben... die hat wohl eine Folie, und da stimmt bei meinem Bussi irgendwas nicht, bzw. sie hat wohl den typischen Verschleiß, den es bei T3 wohl häufiger gibt... irgendwie verursacht dieses "Wehwehchen" der Elektrik, dass die Anzeige für das Fernlicht zwar funktioniert, aber dennoch das Fernlicht öfter mal nicht an ist trotz der Anzeige... !? (der Verkäufer konnte das Problem bislang dann wohl immer unkompliziert lösen, indem er mal kurz draufgehauen hat und dann ging's wieder :-O aber ich würde den Fehler gerne generell beheben, bevor wir uns auf unsere 6000 km-Tour machen^^)

Habe bloss keine Ahnung, wo genau ich diese Platine suchen soll... (habe mir noch was mit B-Säule notiert... was ist ein V-Crack??? Keine Ahnung, ob man das so schreibt, aber wenn ich danach google, bekomme ich nur irgendwelche englischsprachigen Perversionen angezeigt, die mit meinem Bussi nix zu tun haben können... Verkäufer meinte ich bräuchte 'nen "V-Crack"... ? :O Werde noch mal fragen, wenn ich den Bus abhole... )

Vielleicht blickt ja dennoch schon mal jemand durch?? *grins

LG Caro

wulfmen

unregistriert

5

Sonntag, 25. April 2010, 16:51

warscheinlich ist die kontrastplatine jenes hellblaue folienzeug,das hinter dem tacho vom t3 sitzt und da die strömlichkeit verteilt
geht in der tat,wie vieles andere auch,beim t3-bulli gern mal hinüber.
caro...
wenn du die abdeckung vom tachogehäuse mal runternimmst,solltest du bereits hinter den tacho sehen können.
dort siehst du das foliengebilde...
wulf,der mal ne t3 doka fuhr

Sparkassenmobilist

unregistriert

6

Sonntag, 25. April 2010, 17:05

ich meine die heißt aber kontaktplatine...
aber wer kann sich da schon sicher sein bei nem VW :D


&tuete

Peter

Wohnort: @home

Fahrzeug: 608 d maxil. ´85

  • Private Nachricht senden

7

Sonntag, 25. April 2010, 21:47

Zitat

Original von Iberia


Die Kontrastplatine muss was mit der Elektrik zu tun haben... die hat wohl eine Folie, und da stimmt bei meinem Bussi irgendwas nicht, bzw. sie hat wohl den typischen Verschleiß, den es bei T3 wohl häufiger gibt... irgendwie verursacht dieses "Wehwehchen" der Elektrik, dass die Anzeige für das Fernlicht zwar funktioniert, aber dennoch das Fernlicht öfter mal nicht an ist trotz der Anzeige... !? (der Verkäufer konnte das Problem bislang dann wohl immer unkompliziert lösen, indem er mal kurz draufgehauen hat und dann ging's wieder

LG Caro


hi caro,
dat ding nennt sich leiterfolie. hat wahrscheinlich nen bruch, deshalb der knackelkonwakt.
mit viel glück kann das gelötet werden, je nachdem wo sie durch ist.

was das nu aber mit b-säule und v-crack auf sich hat

wulfmen

unregistriert

8

Sonntag, 25. April 2010, 22:51

vielleicht ist die be-säule geknackt und liegt auf der pleiter-latine
daher evtl der knackelkonwakt

9

Montag, 26. April 2010, 01:41

Vielen Dank an Euch! :-) Werde den Verkäufer noch mal fragen, ob er mit der Folie der ominösen Kontrastplatine :-O die Leiterfolie meint.Die ist unter'm Tacho zu finden und meint das selbe, was wulfmen beschreibt?

(also gesagt hat der VK "Kontrastplatine" nicht Kontaktplatine, aber hatte wohlweislich auch schon danach gegoogelt, bekomme da aber auch nicht mehr Info^^)

Hört sich danach an, als scheint es diese Folie zu sein, die Ihr beschreibt...


LG Caro

10

Montag, 26. April 2010, 01:48

Zitat

Original von wulfmen
vielleicht ist die be-säule geknackt und liegt auf der pleiter-latine
daher evtl der knackelkonwakt


Bingo!Ich dachte ja zuerst, Du machst Spässchen mit mir, werde ja schon ganz wuschig vor lauter Platine und Folie :-O habe mir akribisch auf meinem Bussi-Wehwehchen-Spickzettel vom Telefonat mit dem VK notiert: B-Säule durch, Elektrik, V-Crack (brauche ich 8-) ), unter dem Kunststoff (wo?) befindet sich eine Kontrastplatine, da gibt's ein Problem mit der Folie... Resultat ist der gelegentliche Aussetzer des Fernlichts, obwohl die Anzeige für's Fernlicht leuchtet...


LG *wulfmen bewundernd* :-O Caro

Wohnort: @home

Fahrzeug: 608 d maxil. ´85

  • Private Nachricht senden

11

Montag, 26. April 2010, 08:10

moin,
langsam kommt ja licht ins dunkel...
kontrastplatine dürfte die leiterfolie sein, sitzt wie wulf ja schrieb im amaturenbrett, hinter tacho.
b säule durch.
und um das zu reparieren denke ich mal, der verkäufer hat gesagt du sollst dir nen vw- spezi suchen = vw- crack.
da ist wohl das w verloren gegangen...

gruss,
roadrunner

12

Montag, 26. April 2010, 08:41

also falls die kontaktfolie hinter dem tacho kaputt sein sollte (passiert ab und zu bei unsachgemässer demontage) funktioniert u.u. ein teil deines tachos nicht mehr oder nicht mehr richtig (lampen gehen nicht, zeiger zeigen zu viel/wenig/garnix mehr an) aber dein fernlicht leuchtet trotzdem.

normalerweise wird bei den alten vw's zwischen fernlicht und abblendlicht im blinkerhebel umgeschaltet (merkt man beim ziehen am knacken) die können schon mal im laufe der zeit verschmoren. der tausch ist ganz einfach. lenkrad runter und die 3 kleinen schlitzschrauben oben auf den schaltern lösen. danach kannst du den blinkerschalter vorsichtig nach oben abziehen. natürlich musst du die beiden stecker unten vorher abziehen. evtl müsstest sitzt der wischerhebel darüber. das weiss ich im moment nicht so genau. einfach beide zusammen nach oben wegziehen. du kannst dir dann ja mal den stecker vom fernlicht anschauen. der ist öfters direkt am schalter verschmort (das ist der mit den dickeren kabeln auf der rechten seite. der andere mit den grünen drähten ist für den blinker) danach einfach vom schrott einen neuen drauf und fertig. meines wissens passen da alle vw hebel aus dem baujahr evtl ist der t3 hebel etwas anders geformt. aber die anschlüsse müssten gleich sein.

nur zur info, es gibt laut vw schaltplänen und ersatzteillisten einige wv's (u.a. bulli, passat und golf) wo das fern/abblendlicht in einem separaten relais gesteuert wurde. bislang hab ich noch keinen gesehen. falls du so ein ominöses gerät haben solltest sieht dein schaltplan natürlich anders aus.

was mich nur etwas stutzig macht ist das deine kontrollleuchte brennt und trotzdem dein fernlicht auf beiden seiten aus ist. normalerweise wird die kontrollleuchte direkt am ausgang des schalters angeschlossen (leuchtet also auch bei ausgeschalteter zündung und gezogener lichthupe)

lieselotte

unregistriert

13

Montag, 26. April 2010, 08:57

diese kontaktplatine hat sehr oft einen massefehler dann funzen einige sachen nicht
(zb. temp anzeige oder fernlicht nicht)nimm die abdeckung mal runter dann siehst du 2oder3 m3 schrauben die die platine auf masse legen
mutter runterschrauben kontakt reinigen und wieder raufschrauben dann müsste es funzen
:-) :-O

wulfmen

unregistriert

14

Montag, 26. April 2010, 19:27

LG *wulfmen bewundernd* [lachend] Caro



heute is ein schöner tag :O