Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

wulfmen

unregistriert

1

Mittwoch, 5. Mai 2010, 20:51

8-(
mein munga und balou sind ja stolze besitzer einer olivgrünen,rollbaren fettpresse.
heute hab ich die mal vorgekramt,in den fett-vorratsbehälter geschaut und mich gefreut das er halbvoll ist
deckel drauf,3bar aufgepumpt und die ersten beiden schmierstellen versorgt
dann passierte nichts mehr.
es kommt kein fett. druck hat das alte mädchen.was mach ich falsch??
wulf

Wohnort: Karlsruhe

Fahrzeug: DB 310 Automatic

  • Private Nachricht senden

2

Mittwoch, 5. Mai 2010, 21:41

verstopft, zerlegen, in gegenrichtung durchblasen

ingo
Signatur von »Ingo-« geb 1960

Wohnort: Penzing, Oberbayern

Fahrzeug: HYMER Bj.79, 407D Bj. 80

  • Private Nachricht senden

3

Mittwoch, 5. Mai 2010, 22:18

Zitat

Original von wulfmen
8-(
mein munga und balou sind ja stolze besitzer einer olivgrünen,rollbaren fettpresse.
heute hab ich die mal vorgekramt,in den fett-vorratsbehälter geschaut und mich gefreut das er halbvoll ist
deckel drauf,3bar aufgepumpt und die ersten beiden schmierstellen versorgt
dann passierte nichts mehr.
es kommt kein fett. druck hat das alte mädchen.was mach ich falsch??
wulf

---------
Ist mir neulich auch passiert. Allerdings nur bei einigen Nippeln, bei anderen flutschte es dann. Können sich die Schmiernippel auch zusetzen ?
Was macht man dann ?

Ist allerdings nur eine Handhebelpresse.

Gruss vom

Udo LL
Signatur von »Schneckenkoenig« Mei home is mei Kastl

wulfmen

unregistriert

4

Mittwoch, 5. Mai 2010, 22:24

die schniernipel kannst du tauschen. ein kumel von mir macht die schmierstelle warm,das lst verharztes fett.
es gibt auc den nippelfix.der presst öl in die schmierstelle...aber meine presse presst halt nicht..das is das problem
kann auch das schlauchpaket abschrauben..es kommt nix.
vermute fast,das der fettbehälter voll sein muss,also halb scheint nicht zu reichen,damit die 3 bar das fett durch den schlauch drücken..

Wohnort: Karlsruhe

Fahrzeug: DB 310 Automatic

  • Private Nachricht senden

5

Mittwoch, 5. Mai 2010, 22:29

nein wulf der fettbehälter muss nicht voll sein, meine presse in der firma früher, früher, hatte auf dem fett eine deckel der es verdichtet hat.
wäre ja auch nicht logisch, wen die presse nur geht wenn sie voll ist

ingo
Signatur von »Ingo-« geb 1960

wulfmen

unregistriert

6

Mittwoch, 5. Mai 2010, 22:41

ich hab ne teclamit...keine ahnung,wie die da was verdichtet
druck ist da.aber it kümmt nich. das system muss doch irgendwie entlüftet werden..das gibts doch nich... 8-( 8-( 8-(
wulf

7

Mittwoch, 5. Mai 2010, 23:42

Moin Wulfmen,
da du vermutlich weder Bedienungsanleitung noch Störungstabelle hast, ruf doch mal die Vertrieblinge des Gerätes an.
Hier der Link zum Press- und Hexenwerk:
http://www.horn-gmbh.levelmaster.net/index.php?lang=de&page=980&PHPSESSID=1578342066ccda1dd33fba6f13821d1b

Schöne Grüße
Johann

P.S. Für den Könich gibt es eine eigene Servicestelle bei Hofe ( Wie konnte ich das übersehen.):
M. Schürmann Werkstatt-Technik, Gustav-Kohne-Str. 6
Wedemark
0180 5 20 21 40 0 51 30 58 56 0

wulfmen

unregistriert

8

Mittwoch, 5. Mai 2010, 23:54

schürman???? das ist ne bekannte bude.ich dank dir,johann

9

Donnerstag, 6. Mai 2010, 09:28

Abschmierpistole PN 400 mit Sieb, Hydraulikkupplung?
Kann das Sieb verstopft sein?
Hast doch die Pressluft via Schlauch, oder eine mit Fußpumpe?
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

wulfmen

unregistriert

10

Donnerstag, 6. Mai 2010, 19:44

uli,das ist eine fettresse,bei der ich mit einer handpumpe luft auf 3 bar vorpumpe,der auslöser ist ein fusspedal
ich vermute ja,das der kessel randvoll sein muss.ist er das nicht,kompremiert die luft zu sehr und drückt das fett nicht raus..
obwohl,3bar sind 3bar (?) (?) (?)
wulf

Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

11

Donnerstag, 6. Mai 2010, 22:51

Moin Moin !
Schau mal,ob du am Abgang unten eine Entlüftungsmöglichkeit hast,kann sein ,dass die Pumpe entlüftet werden muss.Möglich auch,das irgendetwas vom Fett verhärtet ist und die Pumpe blockiert.Und auch möglich,das die Pumpe leer ist,hast du mal den inneren Einsatz hochgezogen ?,Bei meiner Presse ist der bestimmt 15 cm hoch,wenn du nur oben auf den Einsatz schaust,glaubst du auch ,die wäre noch halbvoll,wenn sie leer ist.Dieser Einsatz hat übrigens auch noch eine Entlüftung ! Solllte alles o.k. sein,stelle die Geschichte mal über Nacht ins Warme!Macht das Fett viel fliessfreundlicher.
MfG Volker

wulfmen

unregistriert

12

Donnerstag, 6. Mai 2010, 23:30

ich fahr morgen mal zu schürmann.entlüften klingt plausibel,volker..
ein entlüfterventil,ähnlich der einer hydr. bremsanlage is da auch..
das wär die lösung.. luft in der pneumatik.
mal sehen,ob kalle schürmann mir weiterhelfen kann
sonst komm ich mal zu dir,volker..
wulf

Wohnort: Burgwald (OT Bottendorf)

Fahrzeug: DB 508 D und 608 Auwärter

  • Private Nachricht senden

13

Freitag, 7. Mai 2010, 10:29

Müßtest die Presse mal abschmieren,dann FUNZT die auch
8-( 8-( 8-( 8-( :D :D :D :D

Ich muß jetzt Holz kaufen

8-( 8-( &ohschreck
Signatur von »wuddi« Nimm Dir Zeit für Deine Freunde, sonst nimmt die Zeit Dir Deine Freunde!
Wie Phönix aus der Asche, wird sie auferstehen, meine Wuddiliene:
Schmuckbus

Wohnort: Raesfeld

Beruf: Betriebshelfer

Fahrzeug: Fendt Wohnwagen

  • Private Nachricht senden

14

Freitag, 7. Mai 2010, 12:52

Zitat

Original von wuddi
Müßtest die Presse mal abschmieren,dann FUNZT die auch
8-( 8-( 8-( 8-( :D :D :D :D

Ich muß jetzt Holz kaufen

8-( 8-( &ohschreck


moin wuddi....

aber das ist doch des könichs könichliches problem....

erst muss die presse pressen, dann kann er die presse pressen....ein teuflischer kreislauf.... :-O

15

Freitag, 7. Mai 2010, 15:11

Zitat

Original von wuddi
Müßtest die Presse mal abschmieren,dann FUNZT die auch

Fettfressende Schmiernippel für leichtgängige Fettpressen?:-O

gruss
thomas

wulfmen

unregistriert

16

Freitag, 7. Mai 2010, 17:12

heda,elendes schandmaulvolk...
soll euch mein herzeleid ein wenig frohsinn in euer antlitz zaubern?
wehe,wenn dem so sei.
mich dünkt,euch soll die ölräude ereilen,die dieselseuche finden,wenn ihr nicht ablasst von euren sündigem tun.
die olivgrüne welche hab ich heut schön durch die feuchte wedemark spazierengefahren,im beisein der gaslosen truma.
hat bisher aber nix geholfen.
aaaber papa schürmann is unterrichtet. der schafft das. dann wird balou zum treffen frisches fett bekommen.
der munga hat sein fett aus der kleinen handhebelpresse bekommen. neuen kopf drauf und die presse tat,wie ihr befohlen.
nur die grosse,hat immer noch 3bar ud macht nix.
werde berichten,wer als sieger aus der situation hervorgegangen ist
wulf

Wohnort: Penzing, Oberbayern

Fahrzeug: HYMER Bj.79, 407D Bj. 80

  • Private Nachricht senden

17

Freitag, 7. Mai 2010, 17:41

Der Munga hat sozusagen -- sein Fett weg -- :-O


na wenigstens der...

Gruss vom

Udo LL
Signatur von »Schneckenkoenig« Mei home is mei Kastl

wulfmen

unregistriert

18

Freitag, 7. Mai 2010, 17:51

ja.der hats gut.bei balou hab ich mal versucht,die türscharniere abzuschmieren. lag aber nur am fettpressenkopf.der war verschlissen.werd das alte schiff aber mit der grünen minna behandeln.dann gleich alle stellen.da freu ich mich schon drauf.
wulf,im alteisenrausch