Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Sonntag, 16. Mai 2010, 22:35

Hallo zusammen.
Meine Truma 5002 bringe ich nicht mehr zum Laufen.
Sie zündet, fängt auch zum Brennen an, solange ich auf den Drehschalter drücke, sobald ich den aber
wieder loslasse, geht auch die Flamme aus.
Habe schon immer ziemlich lange "anzünden" müssen bis die Heizung selbstständig lief, aber jetzt geht auch nach 2-3 Minuten nichts.
Ist wahrscheinlich nur eine Kleinigkeit (denke das Ganze funktioniert über ein BI-Metall)
Aber bevor ich zum Zerlegen beginne..vielleicht doch erst mal fragen

also schönen Sonntag noch
Klaus

Sparkassenmobilist

unregistriert

2

Sonntag, 16. Mai 2010, 23:00

hab das selbe Problem und werd sie bei Gelegenheit demotieren um zu reinigen


Peter

Wohnort: Hamburg

Beruf: Freibeuter

Fahrzeug: DB Bus

  • Private Nachricht senden

3

Sonntag, 16. Mai 2010, 23:09

Habe ebenfalls das gleiche Problem bei der 3002. Bin mal gespannt auf die Lösung.
Signatur von »Asmara« Jetzt in Australien www.Wunderbruecke.com

4

Sonntag, 16. Mai 2010, 23:10

Bin ich wenigstens nicht mehr alleine

Ich halt euch auf dem Laufenden

schönen Abend
Klaus

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

5

Sonntag, 16. Mai 2010, 23:16

das wird das sicherheitz ventiel sein. da ist ein fühler und wen der nicht mer tut dan schaltet der das ventiel nicht frei und deswegen geht die heizung wider aus wen man den regler wider los läst.

das war möglichkeit nr 1

andere ist eben das die brenner verdrekt verostet sind also ausbauen entrosten und ausprobiren.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Edertal

Fahrzeug: Opel Blitz,MantaB,OmegaB

  • Private Nachricht senden

6

Sonntag, 16. Mai 2010, 23:20

Hallo, die 5000er haben ja zwei Brenner der Fühler sollte auf dem hinteren sitzen, brennen beide Brenner mit gleichmäßiger Flamme? Stimmt der Abstand des Fühlers zum Brenner? Ist das Kapillarrohr okay und nicht geknickt?
Gruß Wilhelm
Signatur von »holidayblitz« Kann für meine Kommentare und Tips keinerlei Garantie übernehmen versuche aber nur was beizutragen wenn ich glaube helfen zu können!
www.opel-blitzschmie.de das Forum für Blitzfreunde

7

Samstag, 22. Mai 2010, 15:01

also, ich bekomme die Heizung teilweise zum Laufen.
Ob beide gleichmäßig brennen, kann ich nicht sagen weil ich nur ein Schauglas sehe
Das Kapillarrohr ist jetzt nicht direkt geknickt, eher wellig....
In der Anleitung stand, das man zwischen den Zündversuchen immer 30 sec. warten sollte..
das hab ich natürlich anfangs nicht gemacht..
ich werde sie jetzt mal versuchen zu zerlegen und reinigen
welchen Abstand sollte den der Fühler haben??
Gruß
Klaus

8

Sonntag, 23. Mai 2010, 11:17

du hast ein problem mit deiner zündsicherung. entweder ist dein zündfühler defekt oder dein ventil. den fühler kannst du relativ leicht testen in dem du die überwurfmutter am gasventil abdrehst und den fühlerkontakt vorsichtig herausziehst. dann kannst du zwischen dem fühlerrohr und dem silbernen kopf eine spannung messen (ca 30mv) dazu musst du natürlich den fühler vorne heiss machen. falls deine spannung deutlich niedriger liegt wechsel einfach den fühler aus und gut. ansonsten ist dein absperrventil defekt (das passiert allerdings deutlich seltener) dafür ist das aber auch deutlich teurer ;) den fühler bekommst du entweder bei deinem campingdealer oder für kleines geld beim örtlichen klempner. falls du einen bekommst der länger sein sollte wie dein originaler dann ist das kein problem. einfach das rohr vorsichtig ohne zu knicken aufwickeln und fertig.

gruß jan