Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Zur Zeit sind keine Benutzer aktiv.

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »benzzino« ist der Autor dieses Themas

Wohnort: Memmingen

Fahrzeug: James Cook 310D Bj94

  • Private Nachricht senden

1

Mittwoch, 2. Juni 2010, 18:09

Hallo,
wollte ab heute Abend noch ne kurze Runde eine Woche durch Italien drehen.
Habe daher morgens meinen Kompressorkühlschrank Waeco Coolmatic MDC 50 nach der Winterpause angeworfen und er brummelte auch sofort los. Mittags noch einkaufen und lecker Steaks rein, da war er noch schön kalt.
Jetzt wollte ich eben kühles Bierchen reintun und stelle fest, das nix mehr iss mit mehr Kälte als außen eh iss.
Dabei stellte ich fest, das im Wagen alle minute etwa ein ca. 3sec langer Pfeifton zu hören ist.
Diesem Pfeifton bin ich mal nach und habe festgestellt, der kommt vom Netzladegerät hinter den Batterien. Wagen hing am 220V Netz am Nachmittag!
Die Sicherung vom Kühli raus und das Pfeifen war weg, Sicherung rein und es pfeift kurz. Aber wie gesagt, nicht der Kühli pfeift sondern das Ladegerät!
Was könnte man da machen, damit ich mit kühlen Bierchen losfahren kann?
Hatte das schon mal jemand und hätte Tips zur Beseitigung?
Hab jetzt mal provisorisch meine alte Peltierbox rangehängt. Iss aber net so das wahre, da keine Akkus kalt usw.
Falls Ihr Tipps habt zur Fehlerbeseitigung, bitte melden.
Ich fahre trotzdem an den Orta heute Abend, werde aber wenn möglich immer wieder mal hier reingucken wenn möglich.
Werkzeug nehm ich auch mal mit, falls es nur was kleines sein sollte.
Danke und Gruß vom etwas geknickten Peter 8-(
Signatur von »benzzino« "Touch not the pylons, for they are the messengers!" :-)

wulfmen

unregistriert

2

Mittwoch, 2. Juni 2010, 18:13

ich hab einmal von einem weisen man zu hören bekommen,man solle den kühlschrank mal auf den kopf stellen.
das soll wohl helfen.
versuch macht kluch.
diese angabe ist ohne gewähr...
wulf

3

Mittwoch, 2. Juni 2010, 18:19

Hallo,

ich sag mal

der Kompressor ist blockiert, deshalb fliegt auch die Sicherung raus,

Versuchs mal mit leichten Schlägen auf den Kompressor.

zahny

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

4

Mittwoch, 2. Juni 2010, 18:24

wulf das klabt nur wenner laufen tut aber nicht kalt macht.

beim kompresor haste wesentlich wehniger kühlmittel als beim absorber da hilft sowas nicht.

wen ihm das netzgerät feift wen der kühli angeschlossen ist heist das das es überlastet ist aslo verdichter warscheinlich hinüber.
da kanste den nur zur repartur geben also neuen verdichter rein und dan gehtz wider.
selber was dran machen kanste vergessen da das alles in der schwartzen metalbox drinne ist hinten am kühli.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »benzzino« ist der Autor dieses Themas

Wohnort: Memmingen

Fahrzeug: James Cook 310D Bj94

  • Private Nachricht senden

5

Mittwoch, 2. Juni 2010, 18:40

Hallo zusammen,
Das hört sich ja gar net gut an!
Sowas dacht ich mir aber schon.
Werd ihn mal in Italien ausbauen und bisserl rummessen.
Denke aber auch das da nix mehr zu machen ist.
Ob sich ne Reparatur bei so nem alten Schinken noch lohnt?
Macht man den Verdichter neu, verreckt in 4 Monaten das ??? und ich kann ihn wieder einschicken.
Wie prüfe ich ob der Verdichter hinüber ist, wenn ich Ihn ausgebaut habe?
Ohmmeter?
Auf dem Platz am Orta treff ich mich aber auch mitn paar Kumpel die elektrisch ganz fit sein sollten.
Werd euch auf dem laufenden halten!
Umdrehen probier ich natürlich auch? Koscht ja nix! :-O
Vielen Dank erst mal!
Mal schauen ob ichs heute noch auf den Bernardino schaffe! Hoffe das die Standheizung nicht das nächste iss das verreckt!
Grüßle
Peter :-)
Signatur von »benzzino« "Touch not the pylons, for they are the messengers!" :-)

  • »benzzino« ist der Autor dieses Themas

Wohnort: Memmingen

Fahrzeug: James Cook 310D Bj94

  • Private Nachricht senden

6

Donnerstag, 3. Juni 2010, 17:41

Hallo,
stehe jetzt auf dem Camping am Orta und hab mal gemütlich die hinteren Kühlschrankabdeckungenabgebaut. Dabei viel mir auf, dass das Pfeifen doch net vom Netzteil kommt, sondern am Kühlschrank ist hinten neben dem Kompressor ein Alukästchen mit kleinen Kühlrippen drauf. In dieses Kästchen gehen die beiden Leitungen + und - vom Netzteil rein. Und dieses Kästchen macht den Pfeifton. Vom Kästchen gehen noch 4 Leitungen ab, wohin seh ich nicht genau, aber ich denke zum Kompressor.
Jetzt meine Überlegungen:
1. Bringt es was das Kästchen zu ersetzen? Es könnte ja auch der Kompressor defekt sein, oder?
2. Soll ich mir gleich einen neuen kaufen? Immerhin soll der Kühli ein Jahr in Indien halten und vor allem kühlen.
Was würdet ihr machen? Kann ich da noch irgendwas messen? Strom kommt jedenfalls an und die 25A Sicherung die in dem Kästchen steckt ist auch noch ok!
Würde mich über Tips freuen!
Grüße vom sonnigen Orta!
Peter :-)
Signatur von »benzzino« "Touch not the pylons, for they are the messengers!" :-)