Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Donnerstag, 15. Juli 2010, 00:27

Hallo Ihr Lieben &winke2 ,

jetzt probier ich´s doch mal...Bei meim 508er BJ 81 fängt ab 65 km/h das Lenkrad an zu schlackern und wenn ich dann nicht abbremse, wird´s immer doller. Aber, mal von Anfang an:
Der Bus ist seit April in meinem Besitz. Bei der Überführungsfahrt (München-Berlin) ist das "Aufschaukeln" der Lenkung erstmalig aufgetreten, aber erst bei ca. 80 km/h und auch nur anfänglich. Auffällig war jedoch ein ziemlich starkes Lenkungsspiel. Erste Diagnose: Spurstangenkopf rechts ausgeschlagen. Nach dem dieses erneuert wurde, ist das Lenkungsspiel zwar deutlich besser geworden, aber das "rütteln" kam regelmäßig bei 70 km/h. Ich hatte das Gefühl, es kommt von den Reifen und habe diese auswuchten lassen...so gut es jedenfalls ging, der Mechaniker meinte die Reifen seien gut aber die Felgen nicht mehr die besten. Nun gut, jetzt bin ich ratlos und bitte um eure Tips. Vielleicht sollte ich nicht unerwähnt lassen, dass es sich bei größeren Schlaglöchern anhört als sei etwas locker ("metallisches Scheppern"), Radlager und Achsschenkellager als Fehlerquelle ausgeschlossen werden können und es sich um ein Lenkgetriebe mit 40er Mutter ohne Servo handelt (an dem ich nix zum einstellen finde-kann das sein?).

Vielen Dank für Eure Mühe, beste Grüsse Olli

Fahrzeug: 72' 508 Alukoffer/Alkoven

  • Private Nachricht senden

2

Donnerstag, 15. Juli 2010, 08:20

Hi Ollo,

das Lenkradspiel liegt bestimmt am Lenkgetriebe. Aber Spiel in der Lenkung heißt nicht, dass diese schlackert. Ein geschwindigkeitsabhängiges Schlackern kann eigentlich nur von Teilen kommen die sich bewegen. Und das sind nun mal die Räder. Vielleicht nimmst Du mal zwei Reifen von hinten und montierst sie vorne? Dann wirst Du ja sehen ob es besser wird oder gar weg ist. Unbedingt auf die Einbaulage der verschiedenen Unterlagscheiben achten.

Als ich mir neue Reifen gekauft habe, hab ich da nichts wuchten lassen. Draufziehen, montieren, fertig. Daher tippe ich auch auf die Felgen.

Viel Erfolg,
dagegen
Signatur von »dagegen« --
Wer seine Augen nicht braucht um zu sehen, der wird sie brauchen um zu weinen.
Jean Paul

Mirtschy

unregistriert

3

Donnerstag, 15. Juli 2010, 12:45

hallo
meistens liegt das an falscher Spureinstellung.
oder ausgelutschte Gummis der Blattfeder.

hatte das Problem auch.
Neue Gummis und mal die Spur nachgestellt und nun ist es bestens.

gruß
mirtschy

Wohnort: Giessen

Fahrzeug: MB814 ; Transit

  • Private Nachricht senden

4

Donnerstag, 15. Juli 2010, 17:02

Hallo

Es kann auch ein Höhenschlag vom Reifen liegen.
Oft sind die Felgen nicht richtig auf der Bremstrommel zentriert.
Radmuttern leicht lösen und Felge zentrieren. Radmuttern wieder festziehen.

gruß Karl

5

Donnerstag, 15. Juli 2010, 21:28

Vielen Dank an Euch! Ich habe heute mal das Ersatzrad drauf geschraubt-erst rechts: kaum Verbesserung, Dann habe ich das Rad der rechten Seite links montiert...und...siehe da: alles wieder gut. Jetzt muss ich nur noch rausfinden ob die Felge, oder der Reifen der Übeltäter ist...Gut das die rhp-Werkstatt mich so versetzt hat und das einige andere Experten auch nicht zum Zug gekommen sind, sonst hätte ich jetzt ein neues Lenkgetriebe und mein altes Problem...Wünsche allseits gute Fahrt!

Beste Grüsse, Olli