Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Natty Binghi Dread

unregistriert

1

Donnerstag, 15. Juli 2010, 09:49

Nach langem bin ich auch mal wieder im Forum.
Hallo liebe Busfreaks. Ich habe einen 78´ger MB 407 und bin den gerade am Richten.
Darunter fällt auch noch der ausstehende Getriebewechsel an. 4gang drin, 5gang soll rein.
Ich hab auch schon eins, jedoch als ich letztes mal mein 4 Gang ausgebaut hatte, realisierte ich, dass bei dem 5 Gang ein anderer Schaltbock drauf sitzt.
In Fahrtrichtung nach links versetzt! Ist das Getriebe aus dem PKW MOdell? und kann man einen geeigneten Bock bekommen, habt ihr damit Erfahrung?
Ausserdem Tropft meiner auch noch aus der Getriebeschale raus. Bei näherer Betrachtung(demontage des Getriebes und Kupplung sah ich, dass es aus dem Motor an der Antriebswelle tropft.
Die Dichtung war günstig und hab ich schon, jedoch hab ich gehört dass die OP ganzschön kompliziert sein soll.
Was meint ihr?
Mit meinen Bremsen läuft auch immernoch etwas nicht ganz gut.
Die Rechte Bremse hat keinen Enddruck, dies konnte ich auf der Bremsprüfanlage feststellen. Hab den Gummiendschlauch, der zum Radbremszylinder führt getauscht und natürlich mehrmals entlüftet. Aber es hat sich nur etwas gebessert. Bussi zieht am anfang nur leicht nach links und gegen Ende der Bremsung schlägt er nach links aus.Nach meiner Schlussfolgerung könnte es eigentlich nur an dem Hauptbremszylinder liegen, aber dort habe ich mal die Leitungen getauscht und das Problem hat sich nicht auf die andere Seite verlagert. Tipps, Gedanke?
Ich hoffe ihr fühlt euch nicht zu sehr ausgefragt, aber ihr gehört zu den wenigen Fachkompetenzen in Sachen MB 407 die ich kenne.
Ich hoffe, dass ihr mir weiterhelfen könnt.
Liebe Grüße mal an euch.
Ras Andy

Wohnort: Salzburg

Fahrzeug: Mb 307D, Golf I u. IV

  • Private Nachricht senden

2

Donnerstag, 15. Juli 2010, 11:08

Bei den Bremsen würd i sagen, entweder Falscher Radbremszyl (Durchmesser) oder Leitung zugewachsen. Wenns um die hintere geht kommt wenn Vorhanden der Bemskraftregler dazu.

Fahrzeug: 72' 508 Alukoffer/Alkoven

  • Private Nachricht senden

3

Donnerstag, 15. Juli 2010, 13:05

Hi,

also ich denke der rechte Radbremszylinder ist einfach defekt. Das kommt schon mal vor, vor allem, wenn die Bremsflüssigkeit lange nicht gewechselt wurde.

Das mit der Dichtung hinter der Kupplung kann ich nichts zu sagen, weil ich einen OM314 hab. Aber prinzipiell ist das nach Ausbau der Kupplung und wenn das Gtriebe schon draußen ist kein großes Problem mehr.

Mein Motor tropft auch ganz wenig. Ich hab bei mir eine Auffangwanne unter den Motor gehängt mit einem Lappen drin. Ganz stubenrein wird ein DüDo wohl nie (die neuen Autos haben auch einen vollverkapselten Motor und schwitzen auch etwas Öl aus...).

Gruß,
dagegen
Signatur von »dagegen« --
Wer seine Augen nicht braucht um zu sehen, der wird sie brauchen um zu weinen.
Jean Paul

Wohnort: Lauf

Beruf: Ingenieur

Fahrzeug: 190D '60(H), 608D '70 (H)

  • Private Nachricht senden

4

Donnerstag, 15. Juli 2010, 15:49

Zitat

Original von dagegen
Ganz stubenrein wird ein DüDo wohl nie (die neuen Autos haben auch einen vollverkapselten Motor und schwitzen auch etwas Öl aus...).

Gruß,
dagegen


Also ich hab in letzter Zeit viel Zeit investiert, meienm Düd das Tropfen abzugewöhnen.
Ich parke of t auf öffentlichen Parkplätzen und hatet öfter Beschwerden wegen der Markierungen, die mein Bus gesetzt hat.
Nachdem ich zuerst den verhärteten WeDi an der Kurbelwelle gewechselt habe (größtes Leck) hab ich die Dichtung am Ventildeckel getauscht. Danach Motor mit Bremsenreiniger abgesprüht und getrocknet. Vorher war die ganze BF Seite von oben herab ölig (vom Ventildeckel). Jetzt hab ich noch die Durchführungen der Einspritzleitungen gewechselt und jetzt ist zumindest obenherum schön trocken. Vorne am Wedi auch. Was noch fehlt ist die Ölwanne (da ist im hinteren Teil noch leicht feucht). Also mit etwas Mühe kann man also den OM 314 das tropfen weitestgehend abgewöhnen. Frage wird sein, wie lange das anhält... Die Umwelt sollte es einem wert sein.

Manfred
Signatur von »M_R« Sind wir nicht alle ein bisschen DÜDO?

Natty Binghi Dread

unregistriert

5

Montag, 19. Juli 2010, 16:17

Danke schonmal für die Antworten und wir erden alles geben den Bussi trocken zu kriegen.
Was für mich noch fragwürdig ist, ist wie ich das 5 Gang umbaue so dass es den richtigen Schalthebel hat? Hat jemand schonmal das 5 Gang vom PKW MB mit dem O 309 Motor drin gesehen und kann mir evtl den Schaltbock beschreiben?
Wäre sehr hilfreich.
Bis bald.
LG