Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

nick1508

unregistriert

1

Mittwoch, 4. August 2010, 21:24

Hallo Gemeinde
habe heute eine neue Druckwasserpumpe eingebaut
3 min pumpte sie einwandfrei dann schaltete sie aus und wieder ein ........
wobei die einschaltzeit immer kürzer wurde
dann blieb sie an und pumpte garnicht mehr
ihre Vorgängerin macht das gleich deswegen die neu
SaugtSchlauch 50 cm lang , Pumpe ist auf Höhe des Tanks
WAS KANN DAS SEI
frei sind die Schläuche

MFG Jan
- Editiert von nick1508 am 04.08.2010, 22:45 -

Martini

unregistriert

2

Mittwoch, 4. August 2010, 21:51

Als Laie würde ich sagen:Wasserkanister hat keine Entlüftung dadurch entsteht beim pumpen Unterdruck im System.
- Editiert von Martini am 04.08.2010, 21:57 -

3

Mittwoch, 4. August 2010, 21:53

Zitat

Original von Martini
Als Laie würde ich sagen:Wasserkanister hat keine Entlüftung dadurch entseht beim pmpen Unterdruck im System.


Das wäre auch mein Tip.

Wohnort: hannover

Fahrzeug: L407D

  • Private Nachricht senden

4

Mittwoch, 4. August 2010, 22:03

.....das bastelproblem habe ich auch seitdem mir jemand die anschlüsse geklauthat.mußte halt selbst basteln.endlüftüftung zb.
durch ein fahrradventil.allerdings sollte es gut abgedichtet sein!
funktioniert bei jedem kanister.ist halt bastelei.......


gruß micha xxx.
Signatur von »grüner_pirat« The most beautiful thing we can experience is the mysterious. It is the source of all true art and science.

Albert Einstein

nick1508

unregistriert

5

Mittwoch, 4. August 2010, 22:44

Hallo
habe einen fest eingebauten 120 Liter Tank der natürlich über eine Entlüftung
verfügt .
hatte heute sogar die große Reinigungsöffnung auf .
MFG Jan

Wohnort: Lauf

Beruf: Ingenieur

Fahrzeug: 190D '60(H), 608D '70 (H)

  • Private Nachricht senden

6

Mittwoch, 4. August 2010, 23:08

Was für ne Pumpe ist das denn (Membranpumpe, Kreiselpumpe)? Ich nehme an es ist eine mit Druckschalter (d.h. sie schaltet ab, wenn der Druck erreicht ist und wieder an, wenn der Druck abfällt)?. Was heißt,"dann blieb sie an" Läuft der Motor und es baut sich kein Druck auf?

Schilder mal das Problem etwas genauer.

Manfred
Signatur von »M_R« Sind wir nicht alle ein bisschen DÜDO?

nick1508

unregistriert

7

Mittwoch, 4. August 2010, 23:23

Hallo
Membranpumpe mit Druckschalter
also eingebaut auf Höhe oberkante Wassertank
eingeschaltet und Wasserhahn auf , nach kurzer zeit Kamm Wasser für ca 3 min
dann hat sie sich abgeschaltet und gleich wieder angeschaltet und wieder aus - an aus -an ....
genau so kann dann das Wasser aus dem hahn
Hahn zu Pumpe aus , Hahn auf Pumpe an und es ging wieder los an aus an aus .....
Dann blieb der Motor an und es kann kein Wasser mehr
Gruß Jan

Pinkepank

unregistriert

8

Mittwoch, 4. August 2010, 23:30

Moin auch,

könnte es sein daß deine Anlage einen DRUCKAUSGLEICHS--Behälter hat /hatte der defekt ist ?Der sorgt normalerweise für gleichmäßigen Wasserfluß gerade bei "langen" Leitungen.
Ansonsten einbauen und deein Prob sollte sich erledigen.
Behälter ist meisst aus Kunststoff, Rohr rein, Rohr raus und oben um die sogenannte "Blase" mit Luft (meist um die 1 Bar Ü) zu füllen ein Ventil like PKW / oder Fahrrad) oder auch neuere Vorgespannt ohne Ventil

Vielleicht hilfts DPA.

nick1508

unregistriert

9

Mittwoch, 4. August 2010, 23:40

Hallo
Habe die Pumpe bei AW Niemeier in HH gekauft
der Fachmann da sagte mir ich brauche kein Druckausgleich Behälter da ich kein Warm Wasser
mache und sich kein Druck im system bildet kann
mein Saugschlauch ist ca 50cm lang
der andere ist ca 2 Meter lang wo ein Duschkopf dran ist

MFG Jan

10

Mittwoch, 4. August 2010, 23:43

Zitat

Original von Pinkepank
Moin auch,

könnte es sein daß deine Anlage einen DRUCKAUSGLEICHS--Behälter hat /hatte der defekt ist ?Der sorgt normalerweise für gleichmäßigen Wasserfluß gerade bei "langen" Leitungen.
Ansonsten einbauen und deein Prob sollte sich erledigen.

Moin,
trotzdem muss bei jeder Neubefüllung die Anlage entlüftet werden.

nick1508

unregistriert

11

Donnerstag, 5. August 2010, 07:44

Hallo

wo muß ich denn entlüften
an der Pumpe ist nichts zum entlüften
und mehr wie den Wasserhahn auf machen geht nicht
Grüß Jan

12

Donnerstag, 5. August 2010, 10:46

Moin,
die Pumpe muss erst mal die Luft aus den Leitungen und Boiler drücken. Zu langer Trockenlauf kann die Pumpe schädigen.

Ich lasse ca. 15 Sekunden Druck aufbauen, dann einen Hahn auf für 5 Sek., dann wieder 15 Sek. Druck aufbauen und Hahn wieder auf. Solange bis aus allen Hähnen luftfreies Wasser kommt.
Ein Ausgleichsgefäss ist nicht unbedingt erforderlich, macht es aber komfortabler.

gruss
thomas

Wohnort: hannover

Fahrzeug: L407D

  • Private Nachricht senden

13

Donnerstag, 5. August 2010, 11:14

vielleicht zieht die pumpe auch irgendwo luft ?

gruß micha xxx.
Signatur von »grüner_pirat« The most beautiful thing we can experience is the mysterious. It is the source of all true art and science.

Albert Einstein

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

14

Donnerstag, 5. August 2010, 13:59

oder ist das Sieb zu oder die Leitung verstopft,geknickt,oder etwas vor dem Ansaugstutzen im Tank ? Du brauchst nicht`s entlüften,die drückt die Luft raus.Mach doch mal den Schlauch an der Pumpe ab,und Puste mal durch bis zum Hahn / Tank .Alles frei ? Der Schlauch ist richtig herum angeschlossen,also die Pumpe saugt aus dem Tank ?

gruß,der sitt
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

nick1508

unregistriert

15

Donnerstag, 5. August 2010, 16:41

Hallo
habe heute noch mal alles kontrolliert
Schläuche sind frei , nicht geknickt
sie saugt jetzt überhaupt nicht mehr Motor dreht aber
MFG Jan

Martini

unregistriert

16

Donnerstag, 5. August 2010, 16:44

Vielleicht hat die Pumpe ne Macke? Ich würde diese einfach umtauschen und mit der neuen mein Glück probieren!

Wohnort: Jaderberg

Fahrzeug: MB 307 Variomobil

  • Private Nachricht senden

17

Donnerstag, 5. August 2010, 19:44

liner1---meine surflor??-Pumpe ist selbstansaugend - da brauch`nix entlüfet werden.
Gruß Frank

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

18

Donnerstag, 5. August 2010, 20:20

jan würde mal sagen das die pumpe nun wider hinüber ist wegen trokenlauf.

die pumpe solte am tifsten punkt des tanks ausen befestigt sein den nicht alle sind selbstansaugend.

und wen die dan zu lange troken laufen sind die hinüber.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

19

Donnerstag, 5. August 2010, 20:52

Zitat

Original von Urmel
liner1---meine surflor??-Pumpe ist selbstansaugend - da brauch`nix entlüfet werden.
Gruß Frank


Wenn du deine Anlage leerlaufen lässt, z.B. im Winter und du irgendwann neu befüllst, hast du auch Luft in den Leitungen, die raus muss.
Wer das Fahrzeug das ganze Jahr nutzt, hat damit natürlicht nicht am Hut.

gruss
thomas

nick1508

unregistriert

20

Dienstag, 10. August 2010, 23:23

Hallo
habe heute die Pumpe getauscht und baue sie die tage ein
mal sehen was die macht
ist es sinnvoll ein Rückschlagventil einzubauen im Tank

Grüß Jan