Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »1983 307d« ist der Autor dieses Themas

Wohnort: Salzburg

Fahrzeug: Mb 307D, Golf I u. IV

  • Private Nachricht senden

1

Mittwoch, 25. August 2010, 09:33

Hi Leute!

Brauche dringend eure Hilfe. Mein Elektrolux Kühlschrank (Gas, 12V, 230V, ca.18 Jahre alt) Funktioniert mit Gas nicht so richtig. Und zwar wenn man auf Gas schaltet Zündet er, hört aber nicht mehr damit auf. Obwohl er eigentlich brennt - Es riecht zumindest aus´n Abzug so. Wär für Tips sehr dankbar, oder vielleicht weis jemand wen der sich im Umkreis v. Salzburg damit auskennt.
Mfg Bernd

Wohnort: Mainz

Fahrzeug: 608 , Oktavia RS, BMW R1200GS, 207CC

  • Private Nachricht senden

2

Mittwoch, 25. August 2010, 11:24

Hi Bernd,

habe das selbe Problem immer nach dem Winter. Die Zündautomatik zündet immer weiter obwohl der Kühlschrank schon brennt. Ich schalte dann die Zündautomatik aus. Nach ein paar Tagen klapp es dann ganz normal wieder. Die Zündautomatik hört dann auf wenn der Kühlschrank brennt.

MfG Dieter
Signatur von »Mainzer« Ich weiß nicht immer, wovon ich rede. Aber ich weiß, dass ich recht habe.
(Muhammad Ali)

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

3

Mittwoch, 25. August 2010, 11:28

...eigentlich wird die Zündbox doch durch den Wärmefühler gesteuert.

Also der am Brenner die Gaszufuhr bei erloschener Flamme unterbricht. ;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

4

Mittwoch, 25. August 2010, 12:21

Häufige Ursache:
Brenner verschmutzt - Rost, Staub etc. ergo: Ausblasen,

da wie Bobby schreibt, dadurch der Wärmefühler nicht genug erhitzt wird und die Zündbox nicht ausschaltet.
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

5

Mittwoch, 25. August 2010, 14:10

Nein, Helmut. Der Gasabsteller unterbricht nur die Gaszufuhr bei erlschener Flamme. Per bimetall oder wie auch immer, jedenfalls mechanisch.

Das Zündgerät wird von der Zündelektrode selber abgeschaltet. Wenn die Elektrode glüht gibt sie eine Spannung ab (Ionisierungsspannung). Die erkennt das Zündgerät und schaltet ab.

Möglich ist es, dass die Flamme durch Dreck / Russ gar nicht mehr an die Zündelektrode kommt und die deshalb nicht heiss wird.
Oder die Elektrode selbst ist kaput und muss erneuert werden.
Also erst mal den Brenner aufmachen und die Flamme anschauen.

Andi

  • »1983 307d« ist der Autor dieses Themas

Wohnort: Salzburg

Fahrzeug: Mb 307D, Golf I u. IV

  • Private Nachricht senden

6

Mittwoch, 25. August 2010, 15:23

Danke für die Tips, Brenner war verdreckt und das Kabel der Zündkerze fast aboxidiert. Kabel nachgesetzt Brenner geputzt und alles I.O. Der Urlaub kann kommen.